Jump to content

stef67

Members
  • Content Count

    65
  • Joined

  • Last visited

  • Days Won

    1

stef67 last won the day on December 6 2018

stef67 had the most liked content!

About stef67

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. perso , j'ai mis une cale en bois sous le tambour pour garder la trompette ds la position comme si la roue était au sol...... et aucuns problèmes !
  2. Bonjour, Juste pour info, les articles les plus indispensables se retrouvent dans les hors série vw tech "l'atelier". Chaque magazine a une thématique bien précise . très pratique a avoir au garage.
  3. merci de vos réponses. quand je dis qu'ils se dégradent, c'est juste qu'ils sont vraiment en fin de vie et que cela se ressent de plus en plus. la tenue de route me convient bien, la chasse est dans les tolérances de chez vw, lors de ma dernière géométie. merci pour les conseils, Loic.je vais regarder chez les pros et prendre les mesures
  4. Merci de ta réponse Loic En fait, les amortos 90/10 était une option.....que je pense éliminer. Sinon, je suis satisfait de sa tenue de route. c'est juste que les Cofap actuels se dégradent rapidement et que je voulais trouver une meilleure qualité de matos
  5. Plus je regarde , plus je vois de modèles ...... Personne n'a de conseils ou retours? Car j'avoue que je suis un peu perdu. On peut lire tout et son contraire sur internet . Merci de votre aide
  6. Salut Kads je ne suis pas rabaissé derrière et devant , j' ai environ - 8 cm avec des fusées décalées CB.
  7. Bonjour a tous Je dois changer mes amortisseurs bientôt, les 4 ......mais le choix est tellement vaste que j'aimerais avoir quelque avis. C'est pour une 67 cal look , moteur qui va bien, gros pneus arrières, bon rake, train avant rétréci. l'usage est surtout pour la ballade en taquinant les modernes! les routes sont plutôt en bon état j'hésite entre du Koni rouge , Bilstein , des 90/10 RLR avant avec des 50/50 arrière. je souhaite de l'efficace car mes cofap actuels sont à la ramasse! je privilégie la tenue de route . Merci de vos retours et conseils stef
  8. salut Emilio, Le calage en statique est tout à fait faisable avec un allumage élèctronique!!!! Il faut le faire avec une led et non une simple lampe!!!!! Elle doit être allumée en permanence et s'éteindre sur le point de calage........voir vw tech n°81 si tu le possèdes; Je viens juste de le faire ..........
  9. Bonjour à tous , aprés divers essais, il apparait que la cox avait divers problèmes........ tout d'abord , la pompe a essence était encrassée suite a un mauvais montage fait aux US, la merde reste dedans !!!!!! donc débit réduit......j'ai donc remonté correctement une pompe neuve avec son régulateur lui aussi neuf et avec un mano pour surveiller la pression d'essence........mais le problème persiste voir a empiré à force de faire des essais!!!! je me suis donc penché sur l'allumage, et en vérifiant le calage en statique ,j'ai remarqué que l'axe du doigt d'allumage avait un jeu important, environ 1 cm par rapport au repère de PMH du corps !!!!!!!!!! j'ai donc remplacé l'allumeur et fait un calage en statique à 10° pour voir ...... Elle marche bien.....plus aucuns symptômes. reste juste un peu de mise au point, allumage à la strobo..... Par contre , en regardant l'allumeur que j'ai enlevé plus de jeu une fois hors de la voiture.....je comprends pas! Quelles valeurs d'avance me conseiller vous, pour bien régler mon allumage. Merci
  10. j'ai juste vérifié le débit avec régulateur et sans.......ce qui ne change rien!la presion ne semble pas varier non plus . pour la pression , c'était un test pour voir......le comportement de la voiture. En la diminuant ça tourne mieux mais après un bon run elle recommence a mal tourner comme si les cuves de carbus étaient vides. pour info. les durites sont en 8mm et la membrane du régulateur est récente........je parlais de la valve sur le corp de la pompe.
  11. merci Loic que penses tu, du fait qu'elle tourne mieux avec regulateur presque a zéro? jai vu qu'il pouvait y avoir un problème avec la valve de régulation sur les holley. sinon, le débit annoncé est bien supérieur ......
  12. bon , jai vérifé le débit de ma pompe .......il me semble un peu faiblard et avec trés peu de pression !!!! en effet , je trouve tout juste 3litres en a peu près 2 minutes......donc ça semble être moins qu'une pompe d'origine...... deplus, elle tourne mieux avec le régulateur dévissé presque à fond ......donc sans résistance de la menbrane de régulateur!! je pense changer ma holley rouge .......qu'en pensez vous?
  13. merci Ematoic pour les réglages, je ne touche pas car vu qu'elle tournait bien et que c'est soudain comme problème . il semble peu probable que cela vienne d'un simple réglage de carbus...... deplus , elle ne tourne pas toujours tout à fait pareil ......comme si un élèment "débloque" ......peut être l'électronique du pertronix..... je vais vérifier aussi la pompe a essence ........son moteur peut être fatigué ou quelque chose le gêne pour tourner librement...... et merci pour les modèles de lampes stroboscopiques, je vais regarder ça......
  14. merci Le-alain tous les gicleurs sont bien serrés et nettoyés.......comme dit précédemment , je vais vérifier l'allumage .......et ensuite la pompe à essence...... on verra bien . merci à tous pour vos suggestions......
  15. merci Bac54 je penche aussi plus pour l'allumage......j'ai éliminé dautres pistes car c'étaient les plus faciles pour moi à contrôler!!!! aprés je vais voir pour faire les contrôles dont parle Loic.....c'est peut être le pertronix qui lâche..... je verrais la pompe à essence après .......elle "semble" débiter correctement mais j'ai pas fait de vrais test encore......la cox ne semble pas manquer d'essence ou en avoir trop!
×
×
  • Create New...