Jump to content

Pierre85300

Members
  • Posts

    836
  • Joined

  • Last visited

  • Days Won

    7

Pierre85300 last won the day on February 20 2020

Pierre85300 had the most liked content!

About Pierre85300

  • Birthday 12/27/1993

Location information

  • Localisation
    Vendée

Converted

  • Mes centres d'intérêts ...
    Vw, Photographie, musique, informatique, nature, animaux
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

3,854 profile views

Pierre85300's Achievements

  1. Normalement sur une 63 c’est le vert la pression d’huile
  2. Hello tout dépend si tu as une pipe d’admission avec un carbu ou si tu as deux carbu (plus simple dans ce cas là) si tu as une pipe il faudra démonter l’alternateur et son pied pour sortir là pipe d’admission. Ensuite tu n’as plus qu’à desserrer les vis du flasque sur la turbine ainsi que les deux vis latérales de la turbine pour pouvoir la pencher de quelques cm. après tu peux sortir l’alternateur et la turbine sans problème enduite le mieux c’est une clé à choc pour dévisser l’écrou de 36 le plus simplement possible
  3. Bon problème résolu ! C'était bien l'étouffoir qui générait le problème ! J'ai appliqué une méthode vu sur le forum d'en face qui consiste à couper la tige et a ne pas le rebrancher.. J'ai replacé les vis de réglages dans la position d'usine (+2.5 tours) et j'ai refait les réglages de la came de starter ! Démarrage au quart de tour avec enfin un effet significatif lorsque je vis la richesse et le ralentit ! Merci pour vos réponses en tout cas
  4. Après bizarrement de temps en temps ça fonctionne très bien avec un ralenti stable
  5. Je vais faire un Mea culpa c’est un 30 pict 3 dessus ! En cherchant je suis tombé sur un sujet similaire sur lequel la personne n’avait aucune influence lorsqu’elle vissait ou dévissait les vis apparement le problème venait du circuit d’essence bouché. ce soir je vais démonter le carbu et le nettoyer au maximum et vérifier l’étouffoir également ! estve que l’étouffoir pourrait provoquer ce problème ?
  6. Bonjour à tous ! Je viens vers vous car je ne parviens pas à solutionner un problème sur la cox d'un pote.. En gros c'est un 1200 avec un 31pict dessus qui à des soucis de ralenti.. Lorsque la voiture tient son ralentit il a tendance à monter et descendre sans raison.. Aujourd'hui j'ai voulu reprendre les reglages de base mais rien ne fonctionne 😞 Le moteur ne parvient pas tenir son ralenti lorsque la came du starter est tout en bas et j'ai beau tenter de jouer sur la vis de richesse et celle de By pass (ralentit) il n'y a absolument aucune différence ! avez-vous une aide à m'apporter car je cale (comme la cox)
  7. Bonjour à tous ! Je me retrouve confronté à un problème un peu bizarre avec mon avance à l'allumage. J'ai refait mon jeu sur les vis platinées et en voulant vérifier l'avance à l'allumage je m'aperçois que ma lampe ne fonctionne plus.. J'en emprunte une autre (même modèle) qui ne fonctionne pas non plus.. Bon j'en trouve une troisième mais avec un réglage de déphasage et la elle m'affiche 28 degrés d'avance.. Par contre j'ai beau tourner le potentiomètre de 0 à 60 la valeur affichée sur la poulie reste la même.. Le moteur tourne super bien et je ne pense pas qu'un simple réglage de vis platinées puisse me faire prendre 18 degrés d'avance.. Avez-vous déjà rencontré ce type de problème ? Je trouve ça bizarre que les deux premières lampes (qui fonctionnaient très bien) ne marchent plus
  8. Bonjour à tous ! J'ai actuellement sur mon 1641 un 2TIP Trimil que j'aimerais changer pour quelque chose de moins bruyant.. Sachant que j'ai des J Tubes et plus de réchauffage d'admission quel modèle choisir pour avoir un bruit plus discret ? Je souhaite garder le look d'origine avec les deux sorties Merci par avance
  9. Non malheureusement la turbine d'origine est trop large pour laisser passer les carbus
  10. Hello ! Petite mise à jour 😀 Look pour 2022 Petite balade hivernale Au chaud dans le garage
  11. J’utilise toujours des joints liège coller au gasgacinch cote cache culbu et à la graisse côté culasse J’ai testé les silicones hier car je n’avais plus rien d’autre en stock et pour l’instant zéro fuite
  12. Je pense que la combinaison des BRM et des freins à disques risque d’élargir fortement la voie de la voiture
  13. Salut, sans parler du look qui est une vision propre à chacun mais généralement ce type de jantes ont un déport énorme.. du coup elles dépassent des ailes et niveau esthétique c’est pas terrible
×
×
  • Create New...