Jump to content

le square

Members
  • Posts

    182
  • Joined

  • Last visited

Everything posted by le square

  1. Hello les gens, j'ai un problème sur mon square 1641 entièrement refait double carbu origine 32PDSIT mes bougies coté droit sont vachement noir il cafouille à chaud et ne tien pas le ralenti. Je pense aussi avoir un problème avec les starter ils doivent être entièrement fermé à froid et complètement ouvert à chaud,c'est ça ?
  2. un petit schéma ? j'suis une bite en élèc
  3. non elle ne tourne pas je laisse comme ça ? quelle est l'ordre d'allumage alors ?
  4. si je remonte ma tête d'allumeur,le doigt se trouve positionné vers le cylindre numéros 4 c'est normal ????
  5. Hello les gens, est ce que mon allumeur est bien positionné (moteur type 3) et comment doit être positionné ma tête d'allumeur ?
  6. le mien lance bien à chaque fois mais a vraiment du mal comme si la batterie était déchargée sa manque vraiment de puissance pour lancer le moteur.
  7. Bon me revla, j'essaye de démarrer et le démarreur à vraiment du mal comme si la batterie était morte pourtant elle est bonne j'en ai même essayé 2 et c'est le même résultat. Vous en pensez quoi? Démarreur fatigué ?
  8. t'est bon pour un vilo à mon avis achète du bon et non de la repro et faut pas serrer comme un fou non plus 30mkg max
  9. un peu de news, démontage du solénoide,pas mal d'oxidation changement de cosses aux bornes de la batterie remplacé par des neuves ainsi que celle qui va au démarreur. Résultat sa fonctionne. Merci les gars pour vos conseilles.
  10. la bague est neuve je vient de shunter et ça fonctionne,le démarreur tourne bien et entraine bien le moteur. J'ai donc un soucis entre mon neimann et le démarreur. Pourtant le bloc neimann et contacteur est neuf et nos. Des ideés ????
  11. c'est possible de tester le démarreur hors de la boite de vitesse ?
  12. Hello les gens, impossible de mettre en route le square,j'ai l'impression que le démarreur ne lance pas. Tout est banché correctement,je tourne la clé pour lancer le démarreur et la un gros clac se fait entendre et plus rien ne fonctionne ni feu ni phare plus rien quoi. Je débranche la cosse vissée au démarreur et tout refonctionne(feu,phare,...) Cela ne viendrai pas de l'entivol de direction ???
  13. Ca met combien de temps, plus ou moins, avant que le témoin ne s'éteigne ?
×
×
  • Create New...