Jump to content

le square

Members
  • Posts

    182
  • Joined

  • Last visited

Everything posted by le square

  1. non aucun problème faut juste pas trop insister pour na pas cramer le démarreur.
  2. oui il sort de révision je l'ai récupérer hier,je l'ai remonté cette après midi et rien enfin si mais vraiment trop faible pour lancer le moteur. -bloc neiman + contacteur nos -batterie neuve -démarreur neuf -bague neuve -tresses neuve -cosse neuve pffff je seche,sa me gonfle
  3. combien tu dit ????? 90 euros un 6 volts ??? je veux voir.
  4. et bien l'ami je pense avoir le même problème que toi batterie et démarreur neuf et c'est vraiment très faible le démarreur est tellement faible qu'il arrive à peine à lancer le moteur.
  5. il la testé et a remplacé l'induit pour le reste il ma dit que tout était nickel ça ma couté 130 euros.
  6. j'avais acheter il y a un moment un démarreur 6 volts reconditionné je le monte sur mon square et un gros claque ce fait entendre et puis plus rien je l'ai amener chez un réparateur,résultat induit en cours circuit.Je vient de le récupérer aujourd'hui même mais je ne l'ai pas encore essayé. Juste pour dire que même reconditionné ben ça déconne.
  7. est'il possible de tester un démarreur hors de la boite de vitesse ? il doit être bien centré pour ne pas se mettre en court circuit ?
  8. Si seulement le monde pouvez tourner pareil...lol Pareil que quoi ??? que ton démarreur ????
  9. A mon avis ton solénoîde est en court circuit.
  10. y m'interesse aussi ce relai une tite explication pour le montage peu être ???
  11. je pense que sa doit être ça. http://www.mecatechnic.com/pieces.asp?code0_ref=COX&code1_ref=ELE&code2_ref=REL&code3_ref=AUX&langue=FR
  12. tu aurai un petit arrache,pas besoin de déposé
  13. change ta bague (pour démarreur 6V) et graisse tu verra ensuite.
  14. un peu de news, je vient de régler les soupapes à 0,15 il tourne déjà mieux mais c'est pas le top. Il monte bien dans les tours mais il ne tient pas le ralenti et cafouille un peu. Carburation à votre avis ?
  15. ha ben voila mon poste,je l'trouvais plus. Alors,pour les starter de carbus,c'est réglé il est vrai que j'ai une petite fuite entre les J-tubes et l'échappement j'ai réglé l'avance à la lampe témoin réglé à 10 Pour la dépression je ne sais pas comment tester j'ai réglé les soupapes à 0,10 c'est peut être trop serrant ??? réglé à 0,15 non ? Pour les carbus révision complète sans trop de réglage.
  16. bon je crois que la problème des carus est réglé. Par contre il tourne comme une patate ne tient pas le ralenti et pète. Des idées?
  17. http://www.mecatechnic.com/COX_VC71000K_FR_Kit-renovation-pour-1-carburateur-Solex-PICT--PICT3-111198569Z-111198569ZW--.htm
  18. et voila après quelque minutes contact mis. le droit ouvert à 3/4 et le gauche à fond
  19. voila après une bonne nuit de repos,le droit est complètement fermé et le gauche est légèrement ouvert.
  20. ben moi aussi ils sont pourtant bien remonté j'ai suivis le manuel d'atelier. Quand je pousse sur le clapet du carbu droit,je sen comme une petite résistance au ressort tandis que sur le gauche pas
  21. la le moteur est bien froid le droit est complètement fermer et le gauche à moitié ouvert ils devrais être fermé tout les 2 ? y a t'il un moyen de les tester ? Je n'ai pas d'outillage pour le réglage des carbus quelle est la méthode pour un bon réglage richesse,ralenti ?...
×
×
  • Create New...