Jump to content

Teknbull

Members
  • Content Count

    27
  • Joined

  • Last visited

  1. Salut, Après essai sur route on à un problème de surchauffe, l'huile est monté a 110° / 120 °. Lors du réglage avec la lampe on a remarqué que l'avance augmentait vraiment rapidement par rapport au régime ...
  2. Salut, On s'est fait prêter une lampe strobo pour le calage dynamique donc on est bon maintenant pour le rodage ... merci
  3. salut Pod, Merci beaucoup pour ta photo, j'avais pas compris que le repère était moulé a la grille car j'ai bien la grille mais pas comme la tienne. J'ai juste une petite flèche moulé. Je doit avoir un repère mobile pour caler les 5° après le PMH. A+
  4. Salut Pod, Merci pour ta photo. J'ai compris maintenant ^^ Faut "juste" que je trouve une pièces comme celle-la mais pour moteur 1600 CT car j'ai l'impression qu'elle ne sont pas identiques :
  5. Salut, Le moteur à démarré ! Malgré un calage de l'allumage un peu aléatoire en statique car avec la lampe entre le - bobine (1) et la masse reste allumée en permanance avec juste une baisse d’intensité au moment de l'étincelle. Concernant le repère gradué et bien j'en cherche un d'occasion car j'en ai besoin pour le calage dynamique.
  6. Salut Pod, Oui, j'aimerai bien avoir une photo (mieux que sur la RTA) où on voit clairement le repérée gradué dans sont ensemble. Merci
  7. Salut GiantJack, Merci pour cette précision, d'où l'importance de bien shunter le stabilisateur de ralenti pendant les réglages de l'avance. A+
  8. Salut, Ci dessous la photos du ventilateur. On voit un repaires sur la grille de protection en plastique noir mais il y a rien d'autre. On a essayé de repérer le PMH (trait blanc) sur la poulie mais c'est pas trés précis (difficile de trouver exactement le PMH avec un tournevis dans le puit de bougie). je pense qu'il manque une pièce.
  9. J'ai trouvé le même genre de de notice en allemand pour les CT et CZ mais point de secteur graduée : http://www.motor-talk.de/forum/aktion/Attachment.html?attachmentId=689279 A+
  10. Bonjour, Merci Loic pour ces précisions, je pense avoir compris le principe et je pourrait ainsi faire mon réglage en statique pour le première démarrage ! Il me reste un (gros) problème pour le calage : je n'ai pas de règle graduée ou secteur graduée au niveau du ventilateur, je pourrait en fabriqué un ou faire des repère mais je préférerait avoir le pièce d'origine surtout pour le calage dynamique. J'ai trouvé cette référence : 119 249 021 E et 021 119 249 E mais apparemment c'est pour les moteur CU. Peut étre que c'est le même pour les CT ? (source : ftp://ftp2.mpointlab.com/mpointlab/mecanique/2LCU%20wagenteile.pdf et http://www2.cip1.com/ProductDetails.asp?ProductCode=VWC-021-119-249-E et http://www.paruzzi.com/webmagasin/?zoektrefwoord=42030&group=1&subgroup=----) Pod pourrait tu me dire comment est ton secteur graduée et au mieux poster une jolie photo ^^ Merci
  11. Salut, Personne n'a une idée de l'avance que je vais devoir caler en statique sur ce type d'allumage pour effectuer le premier démarrage dans les meilleurs conditions ? J'ai déjà quelques éléments de réponse içi : http://www.flat4ever.com/controle-courbe-avance-allumeur-t59368.html donc si le retard à dépression est maximum au ralenti et qu'il y a aucune pression sur l'avance alors l'avance statique = avance dynamique au ralentie (5° après le PMH) + le retard à dépression maximum (-10°) = 5° avant le PMH Merci de votre aide
  12. Salut, Merci pour ton retour. Effectivement la RTA (page 30) décrit le réglage initial en dynamique, a 850 t/min on doit avoir 5° après le PMH. Problème, j'ai plus la règle graduée sur le ventilateur mais j'ai quand même "la flèche" en plastique sur la grille de protection du ventilateur . Comme le moteur à été complétement démonté je vais devoir commencer par faire un réglage statique avant qu'il ne démarre une première fois . A+
  13. Bonjour à tous, Bon voila, on y est, après avoir remonté cylindres, culasses et ventilateur sur un moteur 1600 CT il est temps de passer au remontage de l’allumage mais surtout de comprendre son fonctionnement ... Mise en situation : - Bas moteur CT d'origine - Haut moteur T1 - Allumage (apparemment) d'origine. Type TZH avec Allumeur Z414 - 070 905 205 - Carburateur SOLEX 34PIC4 1) Mise en place de l'arbre entrainement de l'allumeur : J'ai suivis la RTA dons j'ai calé le cylindre n°1 au PMH (j'ai supposé PMH au temps d'allumage) et j'engage l’arbre d’entrainement comme indiqué sur l'illustration de la RTA. D’ailleurs je pense qu'il y a confusion entre moteur CT et CU page 36... Résultat, je me retrouve avec la tète (de l'allumeur bien sur) dans cette position (voir photo). J'en conclu que j'aurais du supposé PMH au temps de basculement du cylindre n°1 ? Si 2 tour de moteur = 1 tour pour l’allumeur. Car si j'ai bien compris cette étape et que je câble correctement les fils des bougies (1-4-3-2) et bien j'aurais les fils qui se croises ... Au passage la RTA c'est très bien mais elle pourrais être un peu plus explicite pour les novices ... Y à t'il un ouvrage "Remonter un moteur de CT pour les nul" ? 2) Callage de l'allumage : Mémo : Réglage statique = moteur à l’arrêt Réglage dynamique = moteur en fonctionnement La RTA dit avance initial (Statique ?) 5° après le PMH, jusque la c'est bon, ensuite elle dit de prendre repère sur le secteur gradué (voir page 30) et là catastrophe, j'ai jamais eu ce repère sur le moteur ... Je trouve la page de l'éclaté du refroidissement (voir image) et la je m’aperçois qu'il n'est pas présent sur le moteur CT. C'est normal ? Il y a une erreur ? Je peut adapté un repère gradué d'un moteur CU ? Si c'est le même ventilateur je suppose que oui ... Ensuite par curiosité et pour m’avancer sur le réglage / ajustement dynamique j'ouvre la page de la courbe d'avance et là je comprend pas car la courbe part de 0° avec en commentaire de rajouter l'avance initial (voir image) en plus il y a plusieurs courbes ... Ce que j'en comprend c'est qu' a 2000 t/min j'ai 10° (entre les deux courbes:)) et que je doit rajouter l'avance initial qui est de -5° (10+(-5))= 5° ... 5° d'avance me parais pas beaucoup, j'ai du louper quelque chose . A moins que se soit 5° a 2000 t/min + l'avance ou - le retard à dépression ? J’espère avoir été assez clair et que le poste pourra servir également à d'autre.
  14. C'est peut être pas foutu ! vous en pensez quoi du piston ? Il est montable ? Merci
  15. Salut, Je cite mon pote qui a bossé jusqu’à tard hier soir :
×
×
  • Create New...