Jump to content

@tony

Members
  • Content Count

    50
  • Joined

  • Last visited

Everything posted by @tony

  1. Merci pour l'info kads, une mauvaise nouvelle de plus et cela ne fait que confirmer ce que je pense de la personne qui m'a vendu le vehicule:mad: desole wasa1977 pour le hors sujet, et du coup oublie les ref que je t'ai donne, desole pour la mauvaise info Cordialement tony
  2. Salut wasa1977 Sur mon 1600 double admission (moteur B....), pipe ref 043 128 701 c corne de vache meme ref que les tiennes Si cela peut aider Cordialement tony
  3. salut a tous lucas je te remercie pour tes mesures, et rassures toi je ne l avais pas mal pris;) . pour abonder dans ton sens , je suppose aussi que lorsque j'achete un produit et bien je suppose qu' il fonctionne, par ce que meme 10 fois moins cher qu'un original si c'est pour aller aussi rapidement a la poubelle cela reste malgre tout beaucoup trop cher. dans mon cas il suffirait que le fabricant "rallonge" son axe un peu + 2 circlips comme a l'origine et hop probleme resolu, surtout si comme l'avait dit loic il n'y a pas d'autre probleme avec ces pompes, chez moi on appel cela des eco
  4. T'es sur ? C'est dommage, j'avais deja sorti tous le matos, bon tempi je vais m'attaquer a d'autres ecrous, tiens pourquoi la plaque vidange,justement je voulais vidanger,allez hop je suis deja parti
  5. On leur avait pourtant dit qu'un tube de 3 metre pour serrer les ecrous ca serait un peu trop, tiens je vais peut etre essayer la cle a choc au prochain remontage, vrai-fausse bonne idee ou pas ????
  6. Salut fonfon Ma pompe d'origine est sertie, donc pas de réfection possible, dommage.. Par contre, je vais effectivement remettre ma pompe vw et vérifier les différentes planéités, je pense comme tu le souligne que les écrous avaient été beaucoup trop serrés, il faudrait finir par comprendre que ce n'est pas en serrant les écrous comme un dingue, qu'on obtient une meilleur étanchéité. Cordialement tony
  7. Salut a tous, et merci pour vos reponses J'ai pas mal lu sur le forum, mais je n'avais pas vu ici ce "probleme connu", comme quoi j'ai encore de belles heures de lecture devant moi ... Je vais donc redemonter ma pompe et verifier les differentes planeite, rectifier, et remonter avec du joint liquide comme vous me l'avez conseille. Ensuite je vais "reparer ma pompe brazilia " et la garder sous le coude, on ne sait jamais Pour la petite histoire, j'avais change pompe, tige et bakelite pour etre tranquil, parceque sa suintait (le tout sigle vw...)je viens de controler la bakelit
  8. Salut coxforce Merci pour cette reponse si rapide Donc j'oublie l'idee des joints "chambre a air " Pour la pompe, je n'avais pas vu que le probleme etait connu, sinon j'aurai economise les frais de depanneuse sur quatre voie Cordialement tony
  9. Salut a tous Malgre avoir change 2 fois mes joint papier de pompe a essence, la bakelite et meme la pompe, j'ai toujours un peu d'huile qui suinte, seule la mise de joint bleu m'a permis de pratiquement stopper cette fuite. Suite a une panne de ma pompe neuve made in brazil sur une quatre voie (axe de pompe qui s'est fait la malle ????? )je me pose la question pour les nouveaux joint, parcequ'il semble que la pate bleue ne soit pas le top. que pensez vous de decouper les deux joint dans de la chambre a air epaisse ? Est ce ridicule, ou deconseille, sachant que chaque joint fera e
  10. Salut a tous Juste quelques news J'ai donc confie ma cox a un pro qui s'est bien occupe d'elle, je suis en periode de "test ", mais a priori ( je touche du bois ), me voila reconcilie avec elle:D Mais ne le dites a personne, je suis superstitieux Cordialement un coxiste qui a ( pour le moment ) retrouve le sourire :D :D
  11. Ok, merci j'en prend bonne note, y'a pu qu'a economiser 2000 € Cordialement
  12. Salut a tous et merci pour vos messages @msi : rassure toi, malgre cela je suis sur que tu as raison @fonfon et mrbuggy : ni connaissant rien en meca, je ne me vois pas refaire un moteur, si c'est pour faire comme mon predecesseur.... Dans l'immediat je vais faire changer le joint spi et remonter le moteur afin de la ramener chez moi, ensuite tenter de trouver un moteur d'occas afin de pouvoir rouler ( je sais que je reprend le meme risque, mais comme le dit msi y'a pas que des margoullins ) D'ailleurs si dans ma region un de vous vend un 1600 ou 1300, la aussi tu m'interresse
  13. Salut kads J'avais bien compris, j'essayais juste d'en rire un peu, le moral dans les chaussettes, mais j'ai encore un peu d'humour Donc d'apres ta reponse le coussinet a battu le bloc moteur, coussinet 1 bloc 0 Il ne me reste donc plus qu' a acheter un moteur neuf (2500 €), un reconditionne (1600 €) ou un moteur d'occas avec le risque de retomber sur un c... cruel dilemme Au niveau compatibilite, je peux remettre 1600 ou 1300 en gardant ma boite ? Si je retrouve un occasse que dois je verifier mis a part le jeu au villo ( je vous ai vu venir;) Cordialement
  14. Bonsoir a tous et merci pour vos messages @reckap :je te confirme que le moteur tourne nickel et qu'il me suffit de le remonter avec un joint neuf pour pouvoir rouler avec, mais il va falloir acheter une citerne d'huile, et choisir mes stationnement Je peux aussi la revendre comme ca en esperant qu'elle ne refuit pas trop rapidement, mais je n'ai absolument pas " l'aplomb " de mon predecesseur pour le faire (ne fait pas aux autres ce que tu ne voudrais pas que l'on te fasse ) Je reste malgre ma "mesaventure " persuade que l'esprit vw ressemble plus a ce que l'on voit sur le forum
  15. salut a tous voila ,donc afin de regler mon probleme de fuite moteur( joint spi ), j ai donc fait deposer le moteur, et la je vous passe les differents details des decouvertes faites sur un moteur refait de moins de 4000 kms , bref, du bouainnage de premiere, je rappel que j'ai achete ce vehicule avec soit disant moteur refait en fevrier. il y'a un tel jeu au villebrequin, que le volant moteur est venu frotter sur le bloc ?????? quand je dis beaucoup de jeu cad 5 a 6 mm, oui vous avez bien lu. a la vidange, j'avais retrouver une pate epaisse sur la plaque de vidange, serait ce un
  16. Salut nono14 Desole pas vu ton message J'utilise de la 15w40, mais le moteur a normalement etait refait recemment, donc si tu me conseil 10w40, je passerai en semi synthese ( j'ecoute les pros, bah vous quoi:D Cordialement tony
  17. Salut lucas eh oui, plus chere ne veut pas toujours dire meilleur. Donc j'oublie le double levre, donc joint classique "noir "ou silicone ? En esperant que cela ne soit pas un probleme de bouchon d'arbre a cames ( avec ma chance en ce moment .... ) Pour etre tranquille, je ne commande que ces trois joints, ou faut il prevoir d autres pieces merci a toi Tony
  18. Bonsoir a tous Desole de m'incruster ici, mais j'ai le meme souci de fuite (au bout de 20 kms , statione sur du bitume, flaque de 15 cms de diametre ) n'ayant pas les competences pour moi meme faire l'intervention, je vais donc le faire faire.afin de ne pas immobiliser ma cox par manque de pieces, je vais donc par securite commander un joint torique de volant +joint de queue de boite+ joint spi volant ( forcement ) Ma question est la suivante, quel type de joint spi me conseillez vous, type origine, silicone ou bien silicone double levre ? mon moteur est un 1600 simple rechauffage do
  19. Salut fonfon Eh bien decidemment, on retrouve souvent les meme ici, si un jour tu viens dans le sud manche, je crois que je te devrais un bon verre en tout cas merci pour cette reponse si rapide En fait cette ref je l'ai trouve dans la section dossier technique, dossier allumeur d'origine, donc a priori il y'a un bug peux tu me donner des references qui correspondent a ce que je recherche, car dans les annonces vue en pap, les refences sont generalement du type 111 205 ..., 113 205 .. Cordialement tony
  20. Salut a vous tous Petite question, je dois changer le joint torique de mon allumeur, pour retirer l'allumeur,il suffit juste de devisser la vis qui sert a regler l'avance et tirer vers le haut, ou y'a t'il une subtilite pour le retirer ? je me mets en recherche d'un allumeur d'origine, vous m'avez parle du 034, est ce qu'il s'agit bien du 113 905 205 T, ou y'a t'il d'autre reference ? Cordialement tony
  21. allez on continue bon je remet le carbu au reglage de base 2 tours sur chaque vis, et maintenant tu rentres au garage contact, demarreur, eh ben non, titine elle veut meme plus demarrer maintenant:( je vous passe tout les details de ma joie, decide je sais pas pourquoi que c'est la bobine qui m'e....de depuis le debut, et decide donc de la demonter pour la changer et qu'est ce que je vois pas, bah le cable qui va a la tete de delco qui est sortie de l'endroit ou il devrait etre bien au chaud, ce petit salopard, je rebranche et la :D :D elle demarre, vite je la rentre dans le garag
  22. Salut lucas Heureusement qu'il n'y a pas de questions betes, sinon sur ce forum je suis mal barre Donc non je n'ai pas la rta pour les prises d'air parasites comment les detecter ? Pour la config, ce qui n'est pas d'origine a ma connaissance Le filtre "camembert " Le 009 Le 4 en 1 + silencieux Pour les conseils de ON, par rapport aux nombreux posts que j'ai pu lire VOUS etes de bons conseils Historique Je l'ai depuis environ 500 kms,au depart leger trou a l'acceleration,n'etant pas habitue a conduire des anciennes et a essence, je me suis simplement dit qu'il falla
  23. News du jour Comme d'habitude maintenant, les nouvelles ne sont pas bonnes malgre un excellent tuto, il m'est impossible de regler le ralenti a chaud:( reglage trouve, 1.5 tour sur l'arrivee d'air et 2.5 tour sur la richesse J'ai donc remis au reglage de base soit 2 et 2, puis reglage, mais impossible d'avoir un ralenti correct, ca cale toujours:( :( je seche et commence a desesperer, a l'aide au secours, sos, mayday... Cordialement tony
×
×
  • Create New...