Jump to content

fireone69

Members
  • Posts

    1,403
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by fireone69

  1. J'ai pu tester le Drag de 200m ce week end au Bugshow pour la première fois ! C'était vraiment une chouette expérience, je ne pensais pas que ça me plairai a ce point.. Mon meilleur chrono est un 9,30 sec, sans burn ni de lâcher violent, mais j'ai quand même cassé quelque chose, non pas la boite mais le disque d'embrayage !! Un peu trop optimiste, pris dans l'ambiance et hop J'ai quand même su rentrer chez moi, mais les vitesses ne passent vraiment très très difficilement, le disque colle sans cesse, ça broute au démarrage, la marche arrière c'est même pas la peine d'y penser, il ne debraye pas donc ça craque très fort ! C'est le moment de le changer, de mettre l'autre boite par la même occasion !
  2. Le tube d'aspiration est a la bonne hauteur actuellement. La tôle antifloudre, tu n'aurais pas une petite photo de ce que tu veux dire, car a part souder une petite tôle perpendiculaire au sens de déplacement de l'auto, je ne vois pas trop. Et tu préconises quelle dimension de cette tôle ?
  3. Alors après avoir revu toutes les connections et changer deux trois connections sur le câblage, a 2000tr/min j'ai 13,5volt ! Je ne sais pas pourquoi mais visiblement ça a l'air de ré fonctionner... Batterie et alternateurs froid après le test.
  4. Non et je pense que je n'en mettrai pas car ma garde au sol est vraiment faible, je vais mettre deux retour d'huile de la culasse 3-4 vers le carter sup en 13mm et souder une ralonge de quelques centimètres vers l'arrière du carter, après ça je ne sais plus trop quoi faire si ça ne marche pas ! Sur la journée j'ai encore eu le problème une fois.
  5. Par la même occasion je pensais souder une petite rallonge a 90° vers l'arrière du moteur de 3-4cm, histoire d'aller chercher l'huile au fond pour encore plus limiter le dejaugage en accélération, qu'en penses tu de l'idée ?
  6. Je viens de l'apprendre, merci pour l'info... Le mal étant peut être déjà fait ? Je n'ai pas dépassé 1500tr/min avec, je croise les doigts. Enfin ce qui me chagrine c'est les 13volts avec la batterie. Quid de rouler comme ça la fin de la saison ? Je ne sais absolument pas ce que je risque tant pour la batterie que pour l'alternateur..
  7. Je peux faire encore plus, mais bon ça risque de faire beaucoup non. Pour la culasse 1-2, ça vaut le coup de le faire également ou c'est totalement inutile ?
  8. Ce qui est vraiment étrange je trouve c'est une fois sans la batterie quand le moteur tourne, alternateur ne donne vraiment rien..
  9. Non du tout la batterie n'a pas coulé. Entre le B+ et la masse moteur en route j'ai 13Volts. En réalité je ne comprends pas quelque chose, la cosse plate qui ressort de l'alternateur au dessus des charbons, elle sert a quoi ? A part de servir de témoin au tableau de bord... Et la boite noire qui a dans l'alternateur elle sert également à quoi ? Je suis novice côté alternateur, excusez moi...
  10. Bonjour à tous, Je compte faire un retour d'huile de la culasse 3-4 vers le carter supp suite a mes problèmes de dejaugages, ça fera un peu d'huile en plus dans le carter comme ça.. Je précise que mon régime maximum est de 6000tr/min Alors ma question est la suivante: Quel diamètre de tuyau utiliser... J'avais dans l'idée de faire 2X 13mm de diametre Est ce trop ? Pas assez ?
  11. Et en réalité quand un régulateur est HS ont le contrôle comment ? Car je ne sais pas trop quoi faire pour l'instant, je roule comme ça un peu ? J'ai surtout peur pour la batterie et de foutre le feu a la voiture...
  12. Bonjour, Autant j'adore la mécanique, l'electricité pour moi j'ai parfois du mal.. Je vous expose mon soucis; Tout d'abord je vous informe que j'ai lu les posts sur le sujet et en dernier lieu celui qui a été ouvert il n'y a pas si longtemps, mais c'est une dynamo... Enfin soit voici mon soucis: Lors de une course de cote dimanche, après la première montée j'ai senti une forte odeur de plastique fondu, je m'arrête en haut, verdic batterie fort chaude et alternateur fort chaud également. Deuxième monté rebelote ça sens le plastique sauf que cette fois ci la batterie était vraiment brûlante, impossible de la toucher. Pareil pour l'alternateur, il pleuvait et les gouttes qui tombaient dessus entraient en ébullition... Je débranche l'alternateur et je continue la journée sur la batterie, pas le moindre soucis.. Je rentre, avec le voltmètre je constate que l'alternateur ne délivre pas le moindre voltage.. Charbon présents et en état. Je me décide a le changer pour un bon vieux alternateur qui a son age mais c'est un made in germany Bosh, avec une grosse tôle sur le dessus, donc avec le régulateur juste a côté des charbons. Je remonte le tout (la galère avec mon moteur) , je branche tout, verdic : batterie moteur a l'arrêt: 12,5v moteur en route :13v quelque soit le régime. Sans batterie, l'alternateur ne délivre rien du tout.. Pourtant j'ai mon témoins au tableau de bord de l'alternateur qui s'éteint des que le moteur démarre (quand tout est branché) Dernière petite précision, ce même alternateur était sur le moteur d'un ami juste avant et il n'a rencontré aucun soucis avec ce dernier, il l'a enlever car il a changer de moteur... Alors voilà je suis perdu, je ne sais pas quoi mesure ni faire, si vous avez une petite aide a m'apporter ça serai super, d'autant plus que le Bug show approcha a grand pas.. Merci à vous tous !
  13. Voici une vidéo de la dernière participation à une montée historique: J'ai toujours mes soucis de déjaugage. Je vais mettre un gros retour d'huile de a culasse 3-4 dans le carter sup et peut etre des O-ring sur la pompe à huile ? utile ou pas ça ? car ça n'est que en forte accéléretion, toujour en 3ème vitesse
  14. C-runner, tu fonctionne en aspiré si je ne me trompe pas, et tu sors 300ch, mais à quelle pression ? Quand nous parlons de fiabilité, en règle général un moteur est fiable car il reste sous la barre des 6000tr/min ? C'est la "limite" ?
  15. Nouveau n'est peut être pas le mot, mais ils n'ont pas été sollicité depuis 2 ans, soit leur montage..
  16. Bonjour, je suis entrain de dépanner un ami sur sa Cox 1300. Nous avons réglé les tambours, tout le freinage a +/-2 ans. Et elle n'a pas servi depuis. J'ai poussé une fois sur les freins pour tester si ils fonctionnent correctement, résultats après avoir relâcher la pédale, même à 5 mètres du garage,j'ai eu du mal a la rentrer même avec le moteur et les âges à fond ! Un maître cylindre qui reste bloqué ? Je préside se sont les 4 roues Qui se bloquent. Merci
  17. Et quand tu dis qu'il ratatouille, c'est quand tu ouvres les gaz ou lors d'un régime stationnaire ? T'es fils de bougie ils sont dans quel état ?
  18. Tu n'aurais pas une bougie qui serait entrain de rendre l'âme ?
  19. C-runner, hormis les arbres de roues et le super diff, tu es parti de quelle base ? Longue, court ? 1ère en 3,78 ? Je suis curieux de savoir ce qu'il y a dans cette boite pour que ça encaisse autant de puissance aussi longtemps !
  20. Il me semblait bien que je ne devais pas être le seul a qui ça arrive Fred comme carter sup tu as monté quoi ? Un 4,5l ? Tu aurais une photo de ton retour d'huile de la culasse par hasard ? Merci pour ta réponse en tout cas.
  21. Non je n'en ai pas installé.. Mais je suis le seul a déjauger en accélérant ? Il y a pourtant beaucoup de drag !
  22. Bonjour, j'ouvre un nouveau post car je ne dois pas être le seul a déjà avoir eu ce soucis.. J'ai un Carter supplémentaire scat de 1,5l, avec le tube une rallonge soudée à la crépine d'aspiration. Je suis certain de l'étanchéité bloc-tube d'aspiration et de la soudure. (Testée avant la fermeture du moteur) Je déjauge rarement mais encore malheureusement de temps en temps en pleine accélération, vers 6000tr/min. Je suis légèrement en dessous du niveau maxi d'huile moteur froid arrêté depuis longtemps. J'ai beaucoup de mises à l'air sur mon moteur, je ne saurai pas en mettre plus ! Comment les moteurs de Drag font il pour ne pas déjauger en accélération ?
  23. Il va bien falloir y passer ! Voici encore une petite vidéo de la montée historique.. http://youtu.be/E9PlmVACjbU
×
×
  • Create New...