Aller au contenu

transport

Membres
  • Compteur de contenus

    893
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    2

Tout ce qui a été posté par transport

  1. transport

    Échappement "CT"

    Bonjour à tous, Mon Transporter est un modèle '80 avec moteur type CT. Le temps, le kilométrage (et probablement d' autres facteurs) ont eu raison d'un de mes collecteurs d'échappement... Un fissure est apparue dans le collecteur droit. A en croire de nombreux avis ce n'est pas réparable... Je me suis donc mis à la recherche d'une ligne d'échappement complète... Et là surprise, moi qui croyais que le monde des flat4 était un monde parfait où toutes les pièces étaient disponibles, j'ai vite du me rendre à l'évidence. Pas le moindre collecteur pour 1.6CT à l'horizon... J'ai alors envisagé le "sur mesure". Après avoir expliqué "non je ne veux pas gagner des CV, non je ne veux pas un bruit sourd digne d'un diesel marin 2T" j'ai enfin reçu u un devis. J'ai cru que celui-ci était rédigé en anciens francs. L'échappement vaudrait à lui seul plus que la valeur du véhicule. On oublie. Ma question, avez-vous une piste voire une adresse pour trouver ces fameux collecteurs ? Merci pour vos conseils et adresses, le cas échéant en MP.
  2. transport

    Échappement "CT"

    Dans la boite il y a un tube où circulent les gaz chauds : c'est ce tube qui doit être remplacé, et quand je vois le prix d'une boîte neuve... A+
  3. transport

    Échappement "CT"

    Bonjour, j'appelle "collecteur" (peut-être à tort) le tube qui se fixe directement sur les cylindres et qui est dans la boîte de chauffage. Chez moi la boîte est en bon état, mais le tube est fissuré. A+
  4. transport

    problème clignotant T3 flat4

    En effet, les pièces en "plastique" vieillissent mal.... Notons que les ancêtres du plastique, style bakélite, ne font pas mieux. Côté remplacement (et j'ai dû le faire sur ma type 1) je déconseille sur ce coup là les pièces "made in Taiwan". Deux commodos neufs HS d'origine. Manque de chance, copie de mauvaise qualité ? Et même si le fournisseur m'a remboursé, perte de temps et véhicule immobilisé.
  5. transport

    Une nouvelle venue...

    Bonjour à tous, "Ma" famille VW vient de s'agrandir avec l'arrivée d'une... Polo de '84. Oui, ok: ce n' est pas une flat4 ni une aircooled... Mais elle a quand même un point commun avec la type 1, celui d'être le modèle d'entrée de gamme. Et puis n'oublions que si on ne garde pas maintenant les voitures qui on la trentaine, quelles traces restera-t-il sans 20 ans ?
  6. transport

    Une nouvelle venue...

    La photo est ci-dessus.
  7. transport

    Une nouvelle venue...

    Et voilà une autre membre de la famille... Une Toyota Carina. OK, certains vont peut être se demander ce que cette Toyota vient faire ici. Savez vous qu'il existe un lointain cousinage entre ce qui n'était encore que la KDF et Toyota? Dans les années '30, l'entreprise Toyoda (avec un d) cherche à se diversifier et envisage la construction automobile. Cette recherche les mènera aux 4 coins du monde, dont l'Allemagne. Il est indéniable lorsqu'on regarde cette Toyota type SA, que les ingénieurs nippons appliquaient, au niveau de la ligne générale, le principe du "on peut le copier...". Moi cette SA je le trouve des airs indéniables de type1. Pas de chance, fichier image trop lourd. Bon je poste déjà le texte, et pour l'image, un peu de patience !
  8. Bonjour à tous, Comme dit dans un autre post, j'ai déposé mon démarreur qui était en bout de course. Sur l'établi, je raccorde du -12 au corps du démarreur et du +12 à la borne. Ensuite j'alimente le contact du selunoide en +12. Et là, belle étincelle : le contact est alimenté en -12. Ce n'est à mon avis pas normal... Une idée sur la cause, et le remède ? Merci d'avance.
  9. Personne n'a une petite idée ? Pas trop envie de passer directement par la case "je remplace". Merci d'avance.
  10. As-tu essayé avec l'eau oxygénée ? C'est un décolorant: il ne va pas enlever la rouille des baleines en acier du ciel, mais va juste enlever les traces sur le tissus.
  11. J'ai toujours du mal à croire à ce genre de découverte, d'autant que rien n'atteste de la véracité du kilométrage annoncé. Et ce n'est pas une housse en plastique qui est "une preuve indéniable". Les pneus, 25 ans sur place, ils ne doivent pas être très beaux, l'essence qui a 25 ans, la batterie... Presque trop beau tout ça.
  12. transport

    Démarreur sur Transporter 1.6 "ct"

    Bonjour à tous, A quasi 39 ans, 260000km et dieu seul sait combien de milliers de démarrages, le démarreur de mon 1600 type ct à demander à faire valoir ses droits à la retraite. Accordé ! Je me glisse donc sous le kombi, premier écrou OK, il vient sans problème. Pour le deuxième, c'est mal embarqué, quasi innaccessible. A taton je me demande même si c'est un écrou hexagonal. Je devienne plutôt un demi cercle avec un côté plat. J'ignore bien sur totalement si c'est d'origine... Une idée ? J'ai essayé de faire une photo, mais on oublie... Merci pour vos conseils.
  13. transport

    Démarreur sur Transporter 1.6 "ct"

    Si je connecte du négatif au corps du démarreur et du positif à la borne du selunoide, ainsi qu'au contact, j'ai un court circuit... Au voltmètre j'ai du 12v entre la borne du selunoide et le contact. C'est normal ?
  14. transport

    Démarreur sur Transporter 1.6 "ct"

    Voilà, il est déposé.
  15. transport

    Démarreur sur Transporter 1.6 "ct"

    Bonjour à tous, A quasi 39 ans, 260000km et dieu seul sait combien de milliers de démarrages, le démarreur de mon 1600 type ct à demander à faire valoir ses droits à la retraite. Accordé ! Je me glisse donc sous le kombi, premier écrou OK, il vient sans problème. Pour le deuxième, c'est mal embarqué, quasi innaccessible. A taton je me demande même si c'est un écrou hexagonal. Je devienne plutôt un demi cercle avec un côté plat. J'ignore bien sur totalement si c'est d'origine... Une idée ? J'ai essayé de faire une photo, mais on oublie... Merci pour vos conseils.
  16. transport

    Démarreur sur Transporter 1.6 "ct"

    C'était bien ça. Derrière le carbu, légèrement à droite, un ecrou de 17 sur une tige filetée . Merci.
  17. transport

    Démarreur sur Transporter 1.6 "ct"

    Compartiment moteur? Ce serait alors un boulon qui traverse la cloche d'embrayage accessible via le compartiment moteur. Il faut donc enlever les tôles autour du moteur ? En tout cas merci pour la réponse rapide.
  18. Bonjour à tous, Tout est dans le titre... ou presque. La Cox: moteur 1600 type AS, L'allumage: électronique Ma question/mon problème: le moteur ne démarre pas (il s'est arrêté sans crier gare > retour casa tiré par le kombi...). L'essence arrive bien. Je pense à un problème d'allumage. Comment tester un allumage électronique? J'ai lu tout et son contraire sur le net... Autant avoir alors un avis/des conseils pertinents ! Merci et A+
  19. Résultat, et réparation : c'était la bobinne qui donnait bien pendant 2 3 minutes puis plus rien... Une nouvelle et c'est reparti. A+
  20. A l'ohmmètre ok. Test à la bougie OK. Par acquis de conscience, arrivée d'essence OK, Je refais un essai et miracle elle démarre... Pour s'arrêter 2 min plus tard et plus moyen de l'avoir en route. J'attend 1/4 d'heure, elle redémarre sans problème et s’arrête à nouveau après 2 minutes...
  21. OK, on va voir à ça ce week-end. Si vous entendez "boum" ce week-end du côté de l'Ardenne, c'est que j'ai mis le fil vert sur le bouton rouge! 😀
  22. Merci à nouveau pour vos réponse. Borne 1, borne 15? Ce sont lesquelles?
  23. Lucas, Rappelle-moi comment tester la bobine? Merci
  24. Et idem pour le rotor (photo moins compressée)
×