Jump to content

oliche

Members
  • Content Count

    100
  • Joined

  • Last visited

Everything posted by oliche

  1. j'ai tout remonté comme avant, ça démarre nickel et ça tourne trop bien...a froid....
  2. j'ai lu les post dessus mais je ne comprend plus ! ma cox démarrait parfois moins bien a chaud. j'ai changé la bobine. maintenant elle démarre tjs moins bien a chaud voir pas du tout... j'ai changé le condensateur et les vis platinés. maintenant elle ne démarre plus du tout !!! trop bon ! je suppose que ça vient d'un mauvais réglage des vis platinés, pourtant j'ai mis 0.4. pas évident docteur, une idée ? merci d'avance o
  3. petit détail, qu'est ce qu'il y a dans le kit ? je suppose qu'on est pas obligé de racheter une vitre si on l'a déjà ? merci
  4. merci pour ces précisions. Vos pop out sont elles des modeles vw ou des modeles d'aujourd'hui ? merci ol
  5. et aussi, mon niveau d'huile est inmesurable, il y a de l'huile jusqu'en haut de la tige pour mesurer, comme si il y avait un trop plein, pourtant j'ai pas mis d'huile, mais c'est que j'ai un peu penché le moteur...
  6. bon a priori ça ne fuit plus, hourra !!!! j'ai bien changé les 2 joints spi ( volant et boite ) par contre, curieusement le moteur ne tient plus le ralenti a chaud, et démarre trés mal, voir pas du tout a chaud ???? le seul changement que j'ai fait et la bobine, elle est neuve, c'est une empi bleue. je n'ose pas croire qu'elle est naze...
  7. si si biensur, mais l'oiseau qui avait déjà changé le joint a mis un bon coup de tournevis dans l'alu du carter donc il y a une rainure, j'espere que ça fuiera pas ( trop ! )
  8. bon j'ai réussi a le changer ce joint, mazette, c'est pas une mince affaire !! il a fallu fabriquer un bloc volant avec une barre de 80 cm de long vissée dans 2 points de l'embrayage, et en même temps sangler le moteur au sol grâce a un anneau sellé dans le béton ( il faut l'avoir celui là !! ), et en plus rallonger la douille de 36 avec un bras de 2 m et là TAC il est sorti. J'ai découvert une belle fuite, un joint monté avec de la pâte dégueulasse et un bel accroc sur le pourtour du joint ( aie ! ) j'ai lissé doucement et remonté, la semaine prochaine on verra si ça fuit. a + o
  9. hello j'ai épluché les post sur les pop out, la plupart sont vieux de 5 ou 6 ans. En fait je souhaite savoir si les pop out ça prend l'eau ?? Quelqu'un s'est t il essayé a en monter ? merci pour les conseils o
  10. salut j'ai épluché tous les messages sur ce foutu écrou de 36 de volant moteur mais ça coince quand même. j'ai la douille, la rallonge, le moteur par terre, j'ai fabriqué un bloc volant, mais des que je force pour dévisser le moteur se barre dans tous les sens !!! comment faites vous pour le caler ??? merci o
  11. ok alors je remonte un tube guide meme si celui ci n'etait pas present ?
  12. ok merci pour l'info je précise donc : c'est bien une boite a butée guidée car il y a les 3 points qui servent a boulonner la butée. et l'embrayage est bien avec trois leviers libre donc non guidé. j'ai au moins fait 500 km sans ennui comme ça. la question principale qui me venait a l'esprit c'était de savoir si le fait de voir le joint spi de queue de boite n'était pas génant par rapport a l'etanchéité. mais selon fonfon a priori c bon donc ça roule on continue comme ça merci o
  13. Bonjour aprés démontage je me suis aperçu que je roulais ( trés bien) avec un embrayage a butée non guidée, sur une boite a butée guidée, mais sans le guide, avec le joint spi de queue de boite visible donc. A votre avis c'est grave ??? il faut que je remette une butée guidée et que je change l'embrayage ? merci de vos conseils ol
  14. super meeting, belles voitures, organisation excellente pour mon come back , mon dernier supervw nats c'était en 1995 !!! j'ai fait le plein de pieces et je suis bien rentré, 20 mn pour aller jusqu'a st céré... vivement l'année prochaine o
  15. oups ça me refroidit un peu !! oui je suis outillé et aidé mais bon je mise sur le spi, si il faut ouvrir le bloc aie aie aie... je vais voir merci en tout cas pour ces éclairages o
  16. ouai ok, d'apres ce que j'ai fouillé sur le forum il faut aussi changer le joint torique du volant, et le joint spi de queue boite ! merci y a plus qu'a ol
  17. oui c'est sur justement mon niveau était limite bas aprés quoi, moins de 500 km.
  18. Bonjour voyez vous l'origine de la fuite ? je pense que c'est le joint spi du volant moteur ? ça fuit pas énorme mais je pense que c'est a prevoir . merci
  19. je ravive ce sujet juste pour savoir si c'est grave de rouler sans ces gaines ? je ne me sert pas du chauffage et ça sent les gazs d'echappement ds la cox quand je roule donc je pensais les debrancher carrement. a + o
×
×
  • Create New...