Jump to content

benpaiv

Members
  • Content Count

    228
  • Joined

  • Last visited

About benpaiv

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Il est vrai que j'ai plus de 2 cm. Je n'ai pas trouvé de tuto. Pour la régler, il faut serrer au niveau de la vis papillon ?
  2. Alors : j'ai vérifié, le moteur est adapté à la boîte. C'est un moteur d'occasion, j'ai changé le joint spi, et le disque d'embrayage. En ce qui concerne le volant moteur, celui-ci est en bon état. Je ne tend pas le câble, mais quoi faire si c'est le disque qui touche le volant moteur ? Merci. Benoît
  3. Bonjour. Aprés avoir changé mon moteur, je viens de constater que lorsque je freine, même en enlevant les vitesses, je suis obligé de débrayer pour ne pas caler, comme si une vitesse était encore enclenchée. Dois-je tendre plus mon câble ? Merci de vos réponses. Benoît
  4. Oui, je n'ai changé que le disque, mais je me demande si ce n'est pas le câble lui-même qui taperait quelque part...
  5. Hello à toutes et à tous. Je viens d'installer mon 1200, avec un disque d'embrayage neuf. Chose étrange, quand je démarre la cox et que je la laisse chauffée : tout va bien. Mais dés que j'appuye sur la pédale d'embrayage, un bruit, exactement comme une tôle qui tape se fait entendre. Tout va bien : les vitesses passent bien, pas de patinage de l'embrayage, nada. Je me suis mis sous ma cox, je n'ai rien vu. Avez-vous une idée ? Merci. Benoît
  6. Ok, c'est vrai que l'on pourrait penser qu'un double lèvre ferait "2 fois mieux"... Déjà ils sont plus chers, mais s'il faut tomber le moteur tous les week-end, ça peut devenir lassant, même si on adore sa vw...
  7. Ca y est : j'ai tout changé, fait 15 bornes, et tout à l'air d'aller. Chose étrange : j'avais calé mon vilo : il n'y avait plus de jeu, mais la poulie tournait difficilement. Vu que j'ai tout déposé, j'ai mis une cale plus fine. La poulie tourne mieux, je vais 5 km/h plus vite, mais il y'a un leger jeu maintenant...Quid ?
  8. Bon, j'ai reçu mes piéces. Premier constat : le joint spy "Germany" fait 90 mm, alors que l'autre fait ...96 hum hum. Ensuite, le joint torique que j'ai acheté me semble un peu "grand" pour le volant moteur un 130 dents classique. J'ai vu une rainure dans le volant moteur. Mais le joint torique ne se place peut-être pas dedans, mais ou alors ?
  9. OK, je vous remercie. Bon, le double lèvres servira pour tapoter, comme l'explique Jimsplit... Il aura au moins une utilité. il a une teue dans le temps limité: c'est vrai que je n'ai pas envie de refaire ça tous les jours... En tout cas, merci à tous. Benoît
  10. Ok. J'ai acheté un double lèvre, et un "origine", je vais mettre l'origine. Mais quand yu dis qu'il faut le mettre bien au fond, et pas à fleur du carter, c'est combien ? Un ami m'a dit que le bord le plus près devait être enfoncé pour être à 1mm du carter. Merci de votre aide. Benoît
  11. Merci. Le joint, il faut qu'il soit à fleur, ou rentré d'un millimètre ?
  12. Bonjour. Je cherche un tuto montrant l'installation du joint spi derriere le volant moteur, sinon quelques tuyaux... J'ai beau chercher, je ne trouve pas. Je vous remercie d'avance. Benoît
  13. C'est bien ce qui me semblait... Merci à tous. Benoît
  14. ok ! Petite question, car j'entends tout et son contraire : faut il mettre de la graisse entre la sortie du vilo et le joint spi ? Merci
×
×
  • Create New...