Jump to content

Herbie62

Members
  • Content Count

    556
  • Joined

  • Last visited

About Herbie62

  • Rank
    Membre

Converted

  • My First Name
    Christophe
  • Mon job ...
    Cadre
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut Keuche, oui mais là il ne semble pas y avoir de jeu au niveau des bagues. Quand je bouge la roue, c'est juste la fusée qui a un peu de jeu avec le porte fusée au niveau de l'axe, donc axe usé, fusée ovalisée ou rondelles mortes ? c'est pour avoir une idée de à quoi m'attendre, car si il faut que je remplace les fusées c'est pas le même budget...
  2. Bonjour, Je déterre un de mes très vieux posts. Je ne me suis toujours pas occupé du jeu dans les pivots. En y regardant de plus près, le jeu est entre la fusée et le porte fusée sur les deux roues. Selon votre expérience, est ce que c'est forcément le pivot de direction qui est usé ou ca peut etre la fusée qui est ovalisée ou la rondelle bakélite qui est morte ? Merci
  3. Bonjour Michel, Merci pour ta réponse rapide. Ok, il y a bien de la résistance à la détente, il faut bien forcer pour les détendre donc à priori c'est bon. Je vais tester ceux de derrière.
  4. Bonjour les gens, J'ai démonté mes amortisseurs avant sur ma cox de 63 comme je ne sais pas de quand ils datent exactement. Voilà le modèle, ce sont des EMPI made in brazil : J'arrive à les compresser à la main sans trop de mal mais ils ne reviennent pas, pour les détendre il y a plus de résistance. A votre avis, ils sont toujours bons ou il faut les changer ? Merci de votre aide
  5. Si tu n'as même pas un clic c'est que ton démarreur ne tourne même pas. Rien à voir donc avec le starter. Si c'était le starter tu entendrais au moins le moteur voulant démarrer. En plus à la poussette elle démarre. Il n'empeche qu'elle tournera mieux avec un starter. Donc c'est soit la batterie (mais avec 6.4V ca devrait tourner), soit le démarreur soit le neiman au tableau de bord. Ou alors une connexion, un fil ou une cosse défectueuse entre le neiman et le démarreur. vérifie aussi la tresse de masse entre la chassis et la boite de vitesse. Essayes le coup du tournevis entre les deux
  6. @Appia : entièrement d'accord avec toi @Deluxe : oui la resto au final revient à 20000€ mais ce n'est pas pour çà qu'il en vaut ce prix là. Le problème c'est que les gens en restaurant leur ancienne pour la vendre, espèrent la vendre au prix de la resto...
  7. En anglais, c'est déjà mieux que rien non? Sinon après il faut arpenter les brocantes
  8. Salut, Tu as tout ici : http://www.thesamba.com/vw/archives/manuals/type1.php
  9. Pas eu un bon contact avec lui. Le mec veut faire du fric et en plus certaines des annonces sont "erronées".
  10. la douille de 14 c'est pour le gicleur principal sur les carbus solex
  11. Dans le coffre avant, il y a un un carton rigide vertical qui est maintenu par deux écrous normalement, les fils sont derrière. Si elle n'est pas présente, tu dois avoir un trou sous le volant là où doit se trouver la boite. T'as pas une photo?
  12. les cables sont connectés dans le coffre avant derrière le carton mais elle est surtout visible sous le volant
  13. Salut, Si bien sur il y a une boite à fusible sur une 60. Si elle n'y est pas, c'est qu'elle est manquante Pour les ceintures, si tu as les perçages qui sont déjà réalisés (je ne sais plus si c'est déjà le cas sur une 60), cela sera de toute façon du 2 points, si tu veux mettre du 3 points il faudra percer un trou supplémentaire.
×
×
  • Create New...