Jump to content

dup

Members
  • Content Count

    907
  • Joined

  • Last visited

Everything posted by dup

  1. Bonjour, Après pas mal d'essais, j'ai remis les ralentis en 55, car avec les 60 fumée noir au ralenti et vis de richesse serrées à fond pour que ça tourne au plus rond, mais odeur de moteur trop riche. bref avec les 55 je peux régler les vis de richesses au mieux, mais toujours un trou en appuyant franchement sur l'accélérateur. plus de dessère l'écrou de pompe de reprise, plus le trou diminue. mais la les pompes s'actionnent dès que le papillon bouge (enfin quasi), donc si je redessère encore je risque le goute à goute. ce trou diminue un peu quand le moteur chauffe. J'ai surtout cette explosion dans le pot quand je coupe le moteur qui persiste. j'ai re-démonter les carbu, le gauche est noir. je les re-nettoie complètement pour être sur que rien n'est bouché. J'ai démonté les bougies (bosch), les 4 sont noires, celle du cylindre 2 sentait bien l'essence. J'ai remis 4 NGK neuves. Je fini de remonter les carbu et je teste tout ça
  2. je suis réglé à 2 PSI, je vais essayé 1.5 PSI alors pour le rv je suis à 8.5, je n'ai pas essayé plus d'avance cela dit , je vais essayé (problème de strobo en ce moment je ne peux pas contrôler l'avance max) concernant les pompes de reprise, si je réduit j'ai un trou en accélérant franchement. pour le gicleur de ralenti les 60 ne changent pas grand chose et ça fume noir dans les sorties.... Je vais dans un premier temps réduire un peu la pression et augmenter un peu l'avance merci Jerem
  3. Bonjour à tous, c'est la première fois que j'utilise des kadrons et la je tourne en rond. config: moteur entièrement neuf 1641cc aac w110 culasse vw 35.5*32 légèrement préparées, guides neufs + rodage soupape, pipes alignées échappement vintage speed allumeur electronique pertronix kadron (solex) réglages 55/130 voila le soucis: j'arrive à avoir un moteur qui tourne pas trop mal, mais en coupant j'ai une grosse explosion dans l'échappement quand il est chaud (je pense à des imbrulés) je réduits le volume des pompe de reprise, mais j'ai un creux en accélérant. je passe en gicleur ralenti 60, ça tourne pas trop mal mais fumée noire à l'échappement au ralenti. j'ai mis en régulateur de pression mais toujours un boom dans le pot en coupant. bien évidemment la synchro carbu est faite, allumage 8 à 10° au ralenti, richesse carbu réglée etc.... le boom à l'air de s’atténuer quand je réduits le jet des pompes de reprise mais j'ai un trou et pets dans les carbu. (les pompes crachent bien, diffuseur aussi (j'ai même l'impression que ça crache trop ça gicle presque en dehors des carbu volume réduit j'ai testé des gicleurs 125 mais pas mieux. je serais tenté de tester 135 mais apparemment 125/130 ça suffit généralement. donc pour le moment meilleur ressenti au volant 60/130 et volume de reprise important (les pompes s'actionnent quasi à l'ouverture des papillons) mais explosion dans le pot en coupant le moteur quelqu'un à une idée? merci Jerem
  4. pour moi descendre le dh de 0.6 (par le bloc vu qu'en haut tu es limite), virer les cales et passer les chambre à 44 ou 45cc (travail autour des soupapes, bossage bougie etc....) > RV entre 8.5 et 8.7 mais le semi hemisphérique peut être une bonne solution, je ne suis pas fan ni spécialiste donc je préfère ne pas en parler, d'autre le feront mieux cela dit d'autres points sur lesquels je rebondit, ressort renf premier prix, j'aurais mis du Berg direct (ou bugpack ou L&G) aac Engle 110 avec 34pict, je passerai direct en 2*34 ou 2*40 (DRLA ou IDF) ou peut etre un autre aac si tu conserve le 34pict....
  5. Épaisseur de calage dans culasse 0 ,9mm > cales cuivres ? DH 1,92mm > sans les cales ? Volume de chambre 35 cm³ > t'a flycutté de combien ??? ça me parait faible comme volume.... pour moi il y a du boulot a faire dans les chambres, et le dh trop élevé.
  6. Bonjour, J'ai un combi déclaré destruction en préfecture. J'ai demandé à la FFVE s'il était possible d'en faire une CG collection, ils m'ont répondu oui, et j'ai donc fait une demande d'attestation pour CG collection, en fournissant les copie de certificat de situation (venant de la pref) comme demandé. J'ai reçu l'attestation FFVE, assuré le combi, passé le CT avec succès. Après tentative, la prefecture me dit qu'il est informatiquement possible d'annuler la destruction et de redonner une nouvelle immatriculation, mais qu'il faut que je fasse un dossier aux mines (enfin maintenant la DREAL si j'ai bien suivi, regroupement de la DRIRE avec d'autres services) pour qu'ils aient le droit de le faire... donc la je me dit que ça va prendre des mois, de l'argent etc.... Et plus de réponse de la FFVE maintenant.... voila l'histoire, ma question est de savoir si quelqu'un a déjà été dans ma situation, et si oui, savoir si il y a un moyen d'éviter de repasser aux mines.... merci
  7. je ne sais pas, mais la on a des berg on les garde de toutes façons et il y a un peu trop a rattraper je vais tout simplement usiner les portées de rampe;)
  8. ok ça me rassure. jamais eu le cas et jamais lu de cas similaires, je me demandais.... (ça doit faire ça la première fois j'imagine ) merci
  9. bonjour je finalise un 1968cc, j'en suis à la géométrie. pour info: 74*92 - cales 2.3 sous cylindres - aac LG 280 - culasses 041 autolinea - culbu 1.25 réglage coté tige + lash caps Le problème est que sans cale sous les rampes, je n'ai pas un angle correct, l'angle du culbu n'est pas assez grand soupape fermée, donc à mi-levée je ne suis pas parallèle à la tige (et donc pleine levée angle trop grand) donc il faudrait redescendre la rampe mais je n'ai pas de cale. donc pour moi 2 solution redescendre les soupapes (je n'y tiens pas tout est fini (3 angle + travail chambre)) ou redescendre les portées de rampe..... (niveau tige j'en suis déjà à 5mm plus courte qu'une origine 1600) Mais ça m'étonne de devoir usiner (sachant que le moteur est assez sage) je loupe un truc ou ça arrive? ou mauvais usinage culasse? sachant que les soupapes sont déjà sous la fonderie (coté chambre) de quelques mm j'avais des bonnes marches à gratter donc pas trop haute a priori.... J'ai également testé des autre rampes 1.25 bugpack et même problème
  10. pas de soucis pour ma part, ressorts soupapes, poussoirs.... un aac sur un moteur en cours.... etc
  11. oui dispo en plusieurs couleurs et en vente sur certains sites .....
  12. ok donc pas trop de soluce en restant en pompe méca? pourquoi ça ne le fait pas à tout le monde? il y a bien quelque chose en cause?
  13. hello une petite question, quand je démarre pas le moulin en 15jours, les carbu sont secs et je galère à démarrer.... donc carbu 40drla, une fois démarré marche parfaitement. les carbu ont eu une rénovation avec pochettes neuves il y a même pas 2 ans, ça l'a toujours fait, même avant rénovation. pour info réglages 135/200, niveau de cuve 5.5 starter bouché le reste de la config pas trop important je pense. même au bout d'une semaine c'est dur a démarrer, mais ça vient assez rapidement. mais en 2 semaines très long. d'ou cela peut-il venir? j'ai l'impression que c'est pire en hivers, mais cela doit venir du fait que je roule pas avec l'hivers... merci d'avance
  14. engle 110 sur la v1, web110 sur la v2.....presque sur, si benoit tu nous lis....
  15. a part la cylindrée et 2-3 détails (041, 1-5/8 de mémoire) c'est la config du 1915 de coxyben. ayant fait un tour à l'époque (avant les culbu 1.25, taille droite, et modif culasse) ça marchait bien !
  16. salut ah autant pour moi, je vois pas trop ce qu'est le rv dynamique alors...??? ps: ça sert à quoi de parler de rv dynamique? on connais les limites d'un moteur suivant utilisation en parlant d'aac, de rv, avance max à l'allumage, rpm, réglages carbu.....etc....?
  17. perso je roule au sp95 avec un rv de 8.9 (105° lobe center)..... et je peux enchainer autant de km que je veux.... (ça m'arrive d'enchainer 250km pour les grosses concentres en plein été par exemple) et y'en a plein qui roulent comme moi avec un rv plus élevé .... enfin j'imagine
  18. j'ai jamais vu 1g de différence entre coussinets (de même emballage) ou écrous... au pire 1g ou 2 peut etre, mais pas 20g.... au pire jouer avec le poids des pistons mais pas sur 20g... As-tu mesuré le chapeau de la 650g comparé à une 630g? même au mieux si tu as 5g de différence (pas mal sur un chapeau) il restera 15g sur le corps de bielle, c'est énorme.... déja 6g a gratter ça occupe..... alors 15g ....
  19. une question me vient a propos des soupapes en inconel.... matériau "très costaud" qu'on utilise même pas chez nous mais qu'on connait (en aéronautique...), faut des sièges costaud pour pas faiblir face aux soupapes? mieux vaut-il pas des soupapes moins costaud que les sièges? niveau entretient? plus facile de changer les soupapes que les sièges....
  20. encore beaucoup plus modestement (et il y a de quoi ) 60ft:2.29 (!) 1/8 ET 9.58 1/4 ET 15.06 145.41 km/h objectif sous les 15 non atteint.... avec mon petit 1915 routier, meilleur temps au premier run en patinant en 1°, de pire en pire au fur à mesure des essais, pour au final casser l'embrayage neuf (ou fourchette?) en rentrant du 4° run... reparti quand même par la route .... pas le choix on m'a parlé d'une cox verte kaki qui a fait un run dans les 9'.... qui confirme? celle de la norvège? pas vu dans les campement....
  21. pour moi c'est juste une histoire d'avoir les rivets et de les frapper, non? je pense pas que ce soit sous pression au repos?
×
×
  • Create New...