Jump to content

ToX70

Members
  • Content Count

    89
  • Joined

  • Last visited

About ToX70

  • Rank
    Membre
  • Birthday 06/26/1981
  1. Je verrais pour le contrôle de l'huile, car j'en ai vraiment ch*** pour enlever les boulons. J'ai testé le double embrayage, et là ça passe tout seul... Ce qui est bizarre, c'est que toutes les vitesses passent parfaitement dans les 2 sens, sauf de la 3eme à la 2nd.
  2. Voilà, c'est fait ! L'huile était vraiment noire, et environ 1.5L. Par contre j'ai rajouté entre 2L et 2.5L. Super en plus c'est vendu en bidon de 2L.... J'ai testé un peu le passage de la 3eme à la seconde, ca passe mieux, mais ca accroche encore... J'en ai profité pour réglé le ralenti aussi..... Je reçois normalement, en début de semaine mon multimètre. EDIT : Je tiens a rappeler aussi que je suis toujours à la recherche d'un filtre à air à cartouche pour ma cox. Je n'arrive pas a en trouver des pas trop cher. Si vous savez qui en vend, ou je peux en trouver. Et complet avec le vole
  3. Merci de tes explication louis, je ferais ca je pense ce week end. Lucas, le lien fonctionne cette fois ci ! Je vais lire tout ca. Merci à vous 2.
  4. erreur 404 ! Merci lucas........ J'ai de l'outillage, mais pas d'outils spécifique à la mécanique.......
  5. Merci louis, je vais voir comment je peux faire ca, car je ne sais pas encore ou ca se situe.
  6. Bon, j'ai pas de multimètre, j'essayerais d'en acheter un. Je viens d'aller voir les branchements, tout à l'air en bon état, sauf peut être un fils qui part de la batterie et qui s'en va sous la carrosserie, je l'ai enlevé et remis, mais il manque des fils. Plusieurs sont cassé, mais j'ai essayer de démarrer après avoir remis, et elle est parti direct. J'ai regardé aussi des fils qui partent vers une petite boite ou c'est écrit, générator, et là encore, ca va. Par contre, je voulais aussi vous poser une question, car j'ai beaucoup de peine à passer la seconde quand je suis en 3eme. De la
  7. Ça va pas être facile à vérifier tout ça ! Car comment savoir si c'est résolue ? Vu qu'elle démarre... J'vais essayer de regarder les fils près de la batterie.
  8. Ok, mais alors comment expliquer qu'un coup rien, et qu’après ca redémarre parfaitement ? Car si il y avait un problème de ce coté là, ca ne fonctionnerait pas du tout !
  9. J'ai changé la batterie l'année dernière. Que me faut il pour tester tout ça, car j'ai pas grand chose au niveau matos élec !
  10. Merci pour ta réponse Seb, En fait, j’entends le petit bruit quand je tourne la clé, mais rien ne s'est passé, ca n'a même pas essayé de se lancer. Alors que quelques heures avant, elle a très bien démarré, et le soir aussi...
  11. Bonjour à tous, Les beau jours revenant, ma cox va se faire toute belle pour sortir. Nettoyage des chromes, capote, etc.... Mais soucis, évidemment ça pouvait pas être parfait ! Je la démarre pour la 1ere fois depuis la fin de l'automne, un peu de peine, mais elle décide finalement de se lancer. Je la sors, la nettoie, puis la redémarre quelques minutes plus tard pour allé faire de l'essence, la je redémarre encore une fois, rentre à la maison, et pensant partir avec au boulo 2h plus tard, je m'installe, et la rien ! Mais alors rien du tout, comme si il n'y avait pas de démarreur....
  12. Oui, je vois mieux, je n'arrivais pas à comprendre dans quel sens était la photo ! Donc, je cherche toujours ce fameux filtre à cartouche avec tout ce qu'il faut avec, et la prise d'air chaud et la taule moteur percée...... En ce moment, mon filtre est un filtre camembert
  13. Bonsoir fonfon, Je ne comprend pas car quand je vois cette photo, j'ai vraiment l'impression que ca part vers le sol.... Est ce que je peux la rajouter sur mon moteur ? Parceque je ne comprend pas qu'elle n'y soit pas, si mon filtre est bien un à cartouche, pourquoi celle ci n'y est pas ?
  14. Bonjour, Je reviens car je n'ai toujours pas trouvé de filtre.......tout ceux que j'ai contacté l'avaient deja vendu... Je voulais aussi une précision pour la prise d'air chaud. Puisqu'elle n'existe pas sur mon moteur, n'est il pas dangereux de juste la faire sortir en dessous du moteur, cela pourrait aspirer quelque chose. Sinon avez vous une photo du dessous pour que je vois ou se fixe cette arrivé d'air chaud ?
×
×
  • Create New...