Jump to content

clau.84

Members
  • Posts

    626
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by clau.84

  1. Bonjour, Le branchement de durites des caches culbu au boitier reniflard sert a améliorer la mise a la pression atmosphérique du bloc moteur (comme la durite du remplissage d'huile). Le branchement du boitier reniflard sur les filtres à air sert, lui, a créer une dépression dans le boitier pour améliorer le rendement global. On ne peut pas les comparer. Mais dans ton cas, je pense qu'il est largement préférable de mettre plus de point à la P.A. donc Les caches culbu.
  2. Un joint de rotule défectueux n'est pas , à ce jour et jusqu'au 20 Mai, un défaut nécessitant une contre-visite. Changer une rotule n'est pas, non plus, très difficile avec le matériel nécessaire. Passer un CG collection pour économiser le CT !!!!!!!!!!!!!!!!!! Mais chacun son opinion
  3. - Une cause possible, aux vues de tes descriptions, serait des tiges de mauvaise qualité dont un embout à trop pénétré dans la tige. Ca c'est contrôlable ! - une autre cause, affolement de soupapes, régime trop haut pour la distribution, notamment les ressorts, car levée de plus de 12mm avec culbu 1,4/1. - ou alors très mauvaise géométrie au départ !!!! Voilà ce que j'imagine pour ma part. Bon courage
  4. Un radius est un arrondi usiné (a la place d'un chanfrein) dans le logement des poussoirs ( voir annonceurs à droite). Cependant c'est exact qu'avec un AAC avec peu de levé le manque du jeu à ce niveau est peu probable, comme le dit "ET59". Étourderie de ma part, désolé !!!!!!
  5. Que cela provienne d'un manque de jeu poussoirs/carter, d'un mauvais rodage d'AAC, de tiges culbu. de mauvaise qualité ou d'un surrégime avec affolement de soupapes, tu es bon pour changement d'AAC, poussoirs, tiges et un contrôle de l'état des soupapes et de leurs sièges, ressorts, coupelles ect....... Au remontage tu peux faire usiner en radius le logement des poussoirs dans le carter. bon courage
  6. Au la vue de la photo, le poussoir a été décalotté. Donc il a tapé sur le carter probablement ( bien que je ne voie pas de marques !). - Haut régime et ressorts de soupape trop léger ? - Dégagement/jeu insuffisant Poussoirs/carter ?
  7. As-tu fait le réglage du jeu axial du vilebrequin avec le montage du VM ?
  8. bonjour, Pour souder des tôles de carrosserie (faible épaisseur) il faut en premier un poste à souder adapté (soit MIG/MAG ou mieux TIG) et un bon savoir faire. Si tu débute en soudure, je te conseil de le faire faire par un pro. La soudure carrosserie est l'une des soudures les plus difficile a maîtriser. Sans vouloir te décourager. Bon courage.
  9. Sans répondre directement à ta question ( bien que je pense que la réponse est oui !), le fait d'avoir en lecture la même valeur de pression à froid et à chaud est déjà un problème ( ou anomalie). Je commencerai par vérifier la sonde de pression.
  10. Pour l'étincelle à la bougie : - Tu déconnecte un fil de bougie au choix. - Tu connecte une autre bougie en bonne état dessus. - Tu mets le filetage de cette bougie au contact d'une masse métalique du moteur par l'intermédiaire d'une pince isolée et de gants. - Une autre personne actionne le démarreur et tu vérifie si il y a une étincelle à la bougie. Bon courage
  11. En partant de 0,7 à 1bars par 1000trs/mn à chaud (90 à 100°C): A 4500trs/ mn (ce qui est beaucoup mais suivant ta transmission possible) tu devrai avoir maxi 4,5 bars. Comme dit plus haut, tu as, semble-t-il, trop de pression d'huile. Pourquoi ????
  12. Ces arraches me paraissent pas mal en effet. Sur la photo il semble que la bague du roulement soit un peu plus grande que l'entretoise suivante, en ajustant les mors de l'arrache, ça peut marcher (peut-être ....). La méthode à "fonfon" a essayer effectivement, mais en limitant la chauffe du rotor, sinon ...... TU peux aussi, souder des têtes de vis (par exemple) sur l'entretoise de devant pour l'extraire en premier. Bon courage.
  13. Un 3 mors de bonne qualité (pas du merdium à prix discount), en retaillant si nécessaire les bouts des mors pour une bonne prise de la bague de roulement. Ou, si tu peux, un extracteur fait sur mesure !!
  14. Bonjour, L'épaulement que tu décris est très probablement une entretoise emmanchée comme le dit "luluberlu". Tu mets les mors de ton arrache derrière la cage du roulement et l'ensemble, a mon avis, doit venir.
  15. Si les ampoules du tableau de bord et le klaxon sont poussifs (ou qui ne fonctionnent pas à l'arrêt) cela vient d'un manque de tension batterie ou résistance dans le faisceau électrique. Tu dis que " tu entends le démarrage", j'en conclus que tu entends le bruit du démarreur mais que ce dernier n'a pas la force d’entraîner le moteur. C'est bien cela ? Dans tout les cas, la première chose a essayer, à mon avis,c'est de monter une autre batterie (d'un véhicule qui fonctionne tout les jours par exemple). Il y a une bonne probabilité que ça vienne d'elle.
  16. Poussoir bloqué donc moteur bloqué, c'est bien ça !!!! Dans ce cas, comme le dit "loïc". démontage moteur.
  17. Par contre le coté " sans soudure" à la vue de la carrosserie sur ces photos, me parait pour le moins improbable. Tu auras, à mon avis, quelques endroits de tôle gruyère a couper et remplacer. Mais cependant réparables bien sûr avec soudure !!!!
  18. En plus des conseils de "Loïc", tu peux vérifier la tension de ta courroie. La poulie de l'alternateur/dynamo te semble-t-elle chaude?
  19. - As-tu pensé à essayer de faire tourner le moteur en débrayant (éliminer un problème de boite de vitesse) ? - As-tu essayé de faire tourner le moteur dans les 2 sens ? Si le moteur était bloqué dans les 2 sens de rotation même en débrayant et à froid cela provient probablement d'un problème de pignons ( volant moteur/démarreur; AAC/ Vilebrequin; pignon d'allumeur/vilebrequin ). Bon courage
  20. Pour le blocage du moteur à froid l'explication possible est une casse de dents du démarreur ou du volant qui coince la rotation avant de tomber dans la cloche. Je commencerai par sortir le démarreur et le vérifier. C'est une piste
  21. Quelques pistes pour ton problème: - As tu' comme le dit "fonfon", contrôlé ta sonde de température ? - Si tu n'a plus de chauffage il est préférable d'obturer les sorties sur la turbine mais en laissant un trou de 2cm environ. sinon tu perturbe le flux d'air dans la turbine. - Si tu n'as plus les boites de chauffe, il vaut mieux mettre une tôle entre les culasses et les tôles sous carter pour canaliser l'air sous les cylindres (type moteurs industriels ou fixes). En espérant que cela puisse te servir. Bon courage.
  22. Non comme le dit "kads" l'apprêt garnissant est utile pour la carrosserie seulrment, pas pour le chassis. Pour le chassis, la peinture utilisé est souvent une epoxy noire assez épaisse (comme le "noir à chassis" dont parle "kads"). Cela étant il faut, pour faire un bon travail, retirer la rouille (brossage par exemple) avant la peinture directe ou mieux un apprêt phosphatant avant qui est facile à passer et qui protège des reprises de rouille.
  23. Il est toujours préférable de mettre le tôle à nue quand c'est accessible. ensuite un primaire phosphatant dans la foulée, puis un apprêt garnissant, et la peinture finale. S'il n'est pas possible de mettre la tôle à nue le mieux, selon moi, c'est le convertisseur de rouille et un bon rinçage, avant apprêt et peinture.
  24. Un thermomètre numérique à contact ne coute, je crois , pas bien cher. Il vaut mieux investir un peu, quand on a des doutes.
×
×
  • Create New...