Jump to content

titicox56920

Members
  • Content Count

    511
  • Joined

  • Last visited

About titicox56920

  • Rank
    Membre
  • Birthday 07/24/1976

Converted

  • My First Name
    aurelien
  • Mes centres d'intérêts ...
    le bricolage
  • Mon job ...
    techncien sav itinerant

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. j'ai essaye mon demarreur sur une aure batterie ,mais rien ni fait
  2. ma batterie chargee ,mais rien juste le relais que j'ai rajouter au demarreur qui clic ,j'ai brancher mon demarreur en live sur une batterie et veux rien savoir ,donc voila c'est la deces ce jour d mon demarreur ,je l'ai deja demonter une fois car il merdait cote mecanique mais la je crois que c'est le cote elect qui est hs ,j'ai plus qu"a passer a la caisse,et pour samsam non j"en ai pas d'autre lol
  3. batterie recharger y a pas si longtemps y a 1 mois mais effectivement j'y ai penser je l'ai juste mesurer fesait 12v je vais tenter de la remettre en charge on verra
  4. franchement ,pour un debut ,et surtout vu la somme qui est en jeux et les defaut et les points d'interrogation moi j'y toucherai meme pas ,pur ce prix la tu peux vraieemnt avoir une cox en etat quasi neuf ,pourquoi pas voir une 1303 oui je sais personne les aime sauf moi ,mais reflechi
  5. bonjour après avoir démonter mon démarreur tout nettoyer graisser l'axe et brancher un relais ,sa a marcher un temps et la plus rien quand je tourne la cle j'entend un clic mais sa veut pas démarrer (sa fait 2 mois que je ne l'ai pas utiliser je crois que c'est la fin de vie definitive de mon demarreur a moins que quelqu'un ai une bonne suggestion pour eviter que j'engraisse une boutique lol
  6. http://www.mecatechnic.com/fr-FR/1-bouchon-de-clapet-de-pression-huile-m18-pour-moteurs-type-1_C013897.htm
  7. @ vwf 1300 tu as juste le vis (tournevis tete plate) a devisse qui quand tu est couché sous le moteur est a droite ,apres tu as juste a monte ta sonde qui est fourni avec un joint ,bien remettre le ressort il vient s'enclencer sur la sonde et y a plus qu'a branche ,c'est vrai que c'est la meilleur place car c'est d'en un enfoncement donc plus ou moins caché ,j'essaierai de mettre une phot si tu veux et si j'y arrive
  8. bon alors bonne nouvelle affaire resolut lol comme quoi des miracles existent ,j'ai mis du w40,j'ai essaye et c'etait encore bloqué du coup j'ai mis 3/4 coup de marteau sur la vis direct en desespoire de cause et la sa a marche limite facilement et voila mis ma sonde tous est ok ... merci a tous pour vos conseils
  9. l'ayant fait sur ma precedente cox non y a pas besoin de vidange c'est tres leger , ok bon je vais reessaye du degripant et la frapper on vera bien
  10. pour l histoire du chalumeau y a pas un risque avec les gaz qui risque de tout faire peteR? avec ma chance legendaire sa sent la boulette
  11. oui celui ou je voulais le mettre mais c'est mort imposssible de virer cette vis
  12. donc c'est la ou y a lsonde de pression d'huile ? j'ai juste un raccord en T a achete?
  13. justement on lit de tout sur le forum ,j'ai bien regarder d'ou ma question lol
×
×
  • Create New...