Jump to content

lolofrittage

Members
  • Content Count

    44
  • Joined

  • Last visited

  • Days Won

    1

lolofrittage last won the day on March 2 2016

lolofrittage had the most liked content!

About lolofrittage

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. le carbu est couplé à des culasses de 1300 ok je vais la boucher. si je ne le fais pas quel genre de problème le moteur va avoir ?
  2. Bonjour, je suis en train de monter un carbu solex de 34 pict-3 sur mon 1200 et à quoi dois-je relier cette entrée du carbu (encadrée en rouge sur la photo) ? dois-je la boucher ? Merci pour vos retours
  3. Bonsoir C'était bien un problème d'ordre d'allumage ... Je peux dire merci à mon pote qui a câble ;-) En toute merci à vous !
  4. Bonjour, Suite à un changement de culasses (de 1300 pour remplacer mes 1200), des ressorts de soupape (plus durs), de aac, pipes et carbu de 34 (à la place du 30) sur ma cox, en démarrant le moteur a du mal à monter dans les tours. Je suis appuyé à fond sur la pédale d’accélérateur pour garder un ralenti stable et ne pas caler mais le moteur ne monte pas dans les tours. J’ai retentai avec le carbu de 30 (qui était réglé pour le moteur 1200 d’origine) mais résultat identique. Ainsi, à quoi pensez-vous ? Problème de réglage de d’allumage ? Problème de réglage du carbu ? Les deux ? Merci pour vos retours.
  5. La pédale revient normalement, pas de point dur non plus sur laxe du carbu (j'ai testé avec un 34 et aussi avec un 31 et même problème), j'ai aussi tester mes compressions (les 4 cylindres identiques : 8.5) ... La je suis un peu perdu .....
  6. Bonjour, Suite a la modif de quelques pièces de mon 1200 (aac, culasse, carbu), jai un problème au ralenti le moteur s'emballe d'un coup (monte dans les tours) puis apres se remet normalement au ralenti (limite de caler) et dès que je remet un peu de gaz le moteur remonte dans les tours et continue (alors que j'ai déjà relaché la pédale d'accélérateur) .... vous en pensez quoi ? D'où viendrait le problème ? merci pour vos retours
  7. le problème en faite c'est qu'au ralenti le moteur s'emballe d'un coup (mon te dans les tours) puis apres se remet normalement au ralenti (limite de caler) et dès que je remet un peu de gaz le moteur remonte dans les tours et continue (alors que j'ai déjà relaché la pédale d'accélérateur) .... vous en pensez quoi ? merci pour vos retours
  8. ou peut etre problème de bougie ? car ce sont des bougies pour simple admission pas pour double admission ...
  9. Un peu de news : je viens de vérifier mon taux de compression : OK (entre 8 et 8.5 pour chaque cylindre) Cela ne vient pas nin plus du carbu : même problème avec un 34 et un 31 Donc je pense commander un nouvel allumeur je pende prendre un 09 avec dépression : http://www.slideperformance.com/product_info_products_id-70308.html?osCsid=1d6dkoo6gbm9bkspcpgsilj1o7 Vous en pensez quoi ? Merci
  10. OK merci je vais vérifier tout ça Merci pour les réglage La config n'est pas idéal ? Que me conseilles tu ? A rajouter ou a enlever ?
  11. 0,15mm Tu me conseillerais combien ? Ça serait à cause de ça que le moteur cale ?
  12. Oui effectivement la pipe a été retouché. Même si le carbu et l'allumage ne vont pas bien ensemble, normalement elle ne devrait pas caler ? Plus qua trouver la prise d air !
  13. Avant javais un 31 J'ai mis une pipr double admission et donc carbu de 34
  14. OK merci Camille Je vais voir tout ca, sachant que jai déjà démonté le carbu et changer tout les joints. Mon allumeur est celui d'origine, vous me conseillée de le changer ? Aussi de temps en temp, avant que le moulin cale, le moteur monte très haut dans les tour (quand je remets un peu de gaz) ... Lié a mon pb de ralenti ? Merci
×
×
  • Create New...