Jump to content

Tintin59

Members
  • Content Count

    10
  • Joined

  • Last visited

About Tintin59

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour ta réponse Lucas. J'ai poursuivi les investigations, j'ai suivi chaque fil entre les inter/commodos/fusibles/connectiques et j'ai remis tout en conformité en conformité avec le plan d'origine. Je n'ai toujours pas de feux de croisement. Je me suis rendu compte aussi que les essuies glace ne fonctionne pas non plus normalement. Les essuies glace ne fonctionnent que lorsque je suis en position feux de croisement sur l'interrupteur de feux et que je fais un appel de phare (et que bien sur l'e commodo d'essuies glace est en position de fonctionnement). A part avec ce
  2. Bonjour à tous. Je fais appel à vous car je sèche sur une panne électrique sur mon T2B de 77 que je viens d'acquérir récemment. Nous sommes revenus avec sur feux de positions du coup je décide de m'attaquer au problème. Ce que j'ai pu constater déjà c'est que tout est bien câblé comme il faut (fusibles/relais/interrupteur de feux). Cependant, j'ai bien les feux de position avant/arrière + feu de plaque, mais dès que je passe en feux de croisement, rien ne bouge. Mes ampoules et fusibles sont ok. Si je fais un appel de phare, ça fonctionne, mais les feux de route
  3. J'avais fait des marques au niveau de la position de la lame par rapport à la barre. Mais là ça ne va pas me servir vu que le côté intérieur est parti, je ne sais pas comment retrouver sa position d'origine... La RTA m'indique pour mes barres (676mm pour 22mm de diam) un angle de réglage de 20°30' + 50'. Avec ça je suis bien car je ne sais pas à partir de où je dois mesurer cet angle ni de quelle manière je dois mettre mes barres côté intérieur
  4. Bonsoir En voulant changer mes silentblocs au niveau des lames de torsion, mes barres sont venues avec le tout... Je suis débutant mais j'ai tout de suite su que c'était une mauvaise chose J'ai eu beau chercher pas mal de temps un sujet existant traitant de ce problème mais sans résultat fructueux. Je souhaiterai donc connaitre la méthode (qui semble difficile d'après ce que j'ai lu) pour les remettre à leur place dans une configuration d'origine. J'ai une 1302. Si quelqu'un pouvait me sortir du pétrin, je lui en serais extrèmement reconnaissant.
  5. une réponse. Oui c'est bien évidemment plus solide. Je comptais en faire puis la galvaniser. Le problème que je rencontre c'est de connaitre le diamètre des deux tubes utilisés sur les flat4 et également la hauteur par rapport au toit... Aurais tu un plan ou des dimensions à me faire parvenir via mp (ou alors on se parle sur coxchti ^^) ? Je te remercie Rei3
  6. Bonjour à tous. J'ai cherché sans trouvé un post concernant la fabrication de galerie. Je désire en faire une moi-même mais je n'ai aucune galerie à prendre comme modèle. Si ce n'est des photos. Je souhaiterai donc savoir si il y avait des âmes charitables ,possédants une galerie de type vintage ou l'autre en forme de goutte d'eau, qui seraient capables de me prendre des mesures sur la leur. Si c'est concluant, je créerais un post sur la fabrication d'une copie de galerie made in maison Je vous remercie d'avance Tintin59
  7. Super! Merci à vous deux. L'avantage que j'ai c'est que j'ai la pièce, je vais tenter de voir ce que je vais pouvoir faire pour la remettre en service. Merci beaucoup Tintin59
  8. Bonjour J'ai un souci avec mon commodo, en voulant le nettoyer une petite pièce est tombée pendant que je le retrounais. Malheureusement je ne connais pas du tout son emplacement... En cherchant partout sur le net, je n'ai trouvé personne pouvant m'aider ni de docs... C'est une pièce de contact. Voici une photo: Je vous solicite donc en espérant que quelqu'un soit un pro du commodo ^^ Tintin59
  9. Ouah réponses super rapides. Je vous remercie beaucoup tout les deux. Ca m'enlève une grosse épine. En ce qui concerne les couleurs, je refais tout moi même avec mon propre fil electrique donc pas forcément assez de pannel pour suivre les couleurs d'origine mais on fait des économies comme on peut
  10. Bonjour à tous. J'ai souvent parcouru ce fourm sans commenter ni créer de discussion. Cependant cette fois ci, je ne trouve nul part de réponses pouvant m'aider. Je vous expose donc mon problème, je refais le faisceau dans ma 1302 de 72 mais j'ai du mal à me repérer entre mon compteur et la représentation sur le schema elec... Qui est quoi? J'ai fais un petit montage pour simplifier: J'ai représenté par des rectangles toutes les cosses sur mon compteur. Il est évident que C et L sont mes masses, que A = J et G = E Mais dans le doute du reste je préfère laisser en att
×
×
  • Create New...