Jump to content

westylover

Members
  • Content Count

    11
  • Joined

  • Last visited

About westylover

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sujet intéressant ! Personellement je trouve que l'option combi brésilien est tout a fait valable pour se faire plaisir en combi sans hypothèquer sa baraque car il faut être clair, le mythe baba cool en combi aircooled a virer depuis pas mal d'années en mythe bobo cool péter de thune ! Le commun des mortels qui rêve de se faire des ballades en split ou baywindow y trouvera tout à fait son compte pour moitié moins cher qu'un bus allemand, et c'est bien là l'intérêt de la vw aircool, le vehicule du peuple, de collection maintenant, mais qui doit resté démocratisé au plus grand nombre. Et vu sous
  2. Je vais vous raconter mon expérience avec cette société sans porter de jugement, après chacun fera son idée : Je les contact pour un combi qui m'intéresse bien, on se met d'accord sur le tarif, il m'explique qu'il faut verser 70% du montant à la commande (soit environ 10 000 €). Je suis moyennement chaud car la société est mexicaine, donc je demande un contrat en bonne et due forme. Ca traîne, ca traîne plusieurs jours, plusieurs semaines, toujours pas de contrat, juste des vagues condition générale de vente sur 1 page qui dégage pas beaucoup de professionnalisme en la matière. Apr
  3. Aie !! Je me doutais bien que c'était pas une bonne idée... J'espérais que le faible ampérage de cette batterie 12v ferais pas de dégats, il me reste plus qu'a tester tous les éléments! merci
  4. Hello à tous, J'ai pas eu trop le temps de m'occupé de ma cox dernièrement (une 1300 de 1967 en 6V), mais j'ai essayé de la refaire partir hier. La batterie avait l'air bien trop faible pour entraîner le démarreur, du coup j'ai branché avec des pinces une batterie 12V de scooter. Je l'avais déjà fait 2-3 fois sans que ça pose de souci particulier, ça fesait juste tourner le démarreur un peu plus vite. Cette fois cela a entrainer très brièvement le démarreur et après plus rien. Puis j'ai entendu un bouillonnement dans la batterie 6V et elle a commencer a sentir l'acide. J
  5. Ok, mais c'est pas mal ça car ça englobe le barillet, la clé, et le contacteur 4 fils, c'est bien ça ? et si ça se monte sur une 67 c'est tout bueno ! Je sens que je vais lutter si j'essai de conserver mon barillet, en plus la clé est pas la même que pour les ouvrants donc ça n'a pas beaucoup d'intérêt de le conserver (sauf que c'est une belle clé VW mais bon..) En plus le blocage de direction je m'en fou un peu...
  6. Ha oui ok je comprends mieux, ce qui est étrange c'est que j'ai la même chose côté faisceau, 6 fils mais que 3 utilisés... Du coup je remplace juste le contacteur de démarreur 4 fils (y'a que lui qui peut générer le faux contact ?) et je vire les fils inutiles sur le faisceau, non ? Par contre y' a 4 fils sur ce contacteur et moi j'en ai que 3 utilisés, lequel est le 4e ?
  7. Ha bon ? c'était pas un truc comme ça d'origine ? Je vais essayer de démonter tout ça pour y voir plus clair...
  8. Hello ! J'ai une petite question a propos de mon neiman de COX 1300 1967. Je débute un peu en bricolage electrique auto... J'ai acheté la voiture comme ça, et je vois que le neiman (qui semble d'origine) a été pas mal bidouillé, j'ai plein de fils qui sont pas raccordés, il y'a un domino, c'est fixé à la sauvage etc... Malgré tout, tout à l'air de fonctionner mais j'un souci car il y'a des faux contact régulièrement, quand je tourne la clé parfois j'ai rien qui s'allume, pas de voyant etc... Du coup j'envisageai de remplacer le contacteur de démarreur, voir tout le neima
  9. ha ben oui en effet !! Quel abruti je fait... j'avais pas relié la cosse a la tige filetée... Du coup mon problème est résolu Mon nouveau démarreur fonctionne bien, et le solenoid de mon ancien démarreur était en faite HS... merci encore de votre aide ! A+
  10. Ha Ok; merci pour l'info, en effet je raccordais pas le pole moins de ma batterie sur la carcasse ! Au niveau fil j'utilisais un fil de base en 2.5, mais maintenant j'utilise des pinces a grosse section de câble. Donc le - de la batterie sur la carcasse du démarreur, et le + sur la cosse du solenoid. Désormais quand je fait le test, ce qu'il se passe quand j'envoi du jus dans le solenoid, c'est que la tige du démarreur bouge, elle ressors d'un coup sec, par contre elle ne tourne pas, et donc le pignon ne tourne pas non plus. Actuellement j'ai 3 démarreur 6v et 2 solenoid, j'ai
  11. Hello à tous, J'ai une petite question à propos du démarreur 6V de ma cox 1300 de 67. Comme j'avais plus rien en tournant la clé, j'ai déposer le démarreur pour le tester en direct sur ma batterie mais pareil, pas de réaction. Je suivi le tuto pour le reconditionné, en le démontant, nettoyant les contacts du solenoid à la dremel etc, mais rien n'y fait. J'en ai donc acheté un d'occase, que j'ai reçu avec le solenoid démonté à côté (pour éviter la casse pendant le transport je suppose), j'ai remis le solenoid, et j'ai voulu le tester en direct sur la batterie. J'ai bricolé une
×
×
  • Create New...