Jump to content

lucas

Moderators
  • Posts

    17,222
  • Joined

  • Last visited

  • Days Won

    354

Everything posted by lucas

  1. Bonjour, oui, le gicleur n'est pas enfoncé à fond. Je n'ai jamais connu ce cas. Perso, je serre le gicleur par la collerette, et je l'enfonce gentillement au marteau léger. Tu parviens à fermer correctement le couvercle, avec le gicleur qui se trouve trop haut?
  2. Bonsoir, J'ai roulé quelques temps, après l'achat de ma cox, en 2002, avec un Brosol installé par un revendeur bien connu. (je n'avais pas demandé de récupérer le carbu d'origine, mais soit). J'ai aussi acheté un 009, "pour voir si ça marchait". (*) Et le moteur tournait. Donc, ma suggestion. Commence donc par juste monter le Brosol, et si ça ne marche pas, tu pourras te concentrer sur les gicleurs. Parce que, un brave 1200 cc n'est pas une bête de course. Peaufiner les détails ne sert pas à grand'chose. Il ne délivera pas plus de 34 CV (SAE!!!). (*) Depuis, je suis revenu dans le droit chemin du vintage pur et dur.
  3. Que c'est le problème des pièces repro souvent mal fichues. A part cela, suis la RTA, en mesurant la distance entre le "col" du pot et le tube de réchauffage, et tu enfonces la flûte sur la distance - 1 cm.
  4. Bonsoir! Moi j'aime bien l'installation stéréo. Tous mes CD sont là-bas, et je peux écouter sans que madame lucas ne me casse les pieds en déclarant que "cela va trop fort". Mais JS Bach, Beethoven ne s'écoutent avec 40 dB. Idem pour un ratelier de pipes (en écume, sinon rien). L'odeur d'huile et d'essence cache la divine senteur du tabac belge. "Fume, c'est du belge"
  5. Oulalààà! Allumage électronique, et double carbu! Ce poste n'avait pas sa place dans les "moteurs d'origine". J'ai zappé un peu tard. Evitons aux nouveaux de se perdre dans la jungle des moteurs perfo. J'ai donc remis ce poste à la bonne place.
  6. Bizarre que tout le monde ne connaisse pas le lien; https://drive.google.com/file/d/1nqoTATb-2oyFFwmI70FSgPf3Fa2K6658/view?usp=drivesdk Tous les couples de serrage y sont mentionnés.
  7. Bonjour, Oh que si! Même avec un ordre d'allumage 1342, un moteur de cox démarre. Avec un rendement ridicule en régime.
  8. Bonjour, Oui, quand-même, car les cox n'étaient pas construites pour vivre 50 ans et plus. VW a supprimé la crépine en sortie de réservoir à partir du modème '75, par esprit d'économie, pour la remplacer par un filtre en sortie de réservoir. Et donc, la rouille et la crasse s'accumulaient dans le fond du réservoir, et le bouchait. Le mieux est de remplacer la crépine, et de replacer un filtre au niveau de la boîte de vitesse. Le mien a 150.000 km.
  9. Et pour replacer le ressort de §%+$µ... , il fait une pince universelle pour serrer les pattes. En général, à la dixième tentative, cela réussit.
  10. Bonjour, Une solution consiste à se mettre à genoux face au moteur, avec le capot sur la tête, et une main pour le guider. Règle absolue: préparer les vis, rondelles, et contôler que la clé est bien en position serrage, avec une tête de bonne dimension. En engageant quelques filets, on peut trouver la bonne position avant le serrage définitif.
  11. Un peu, c'est l'équivalent d'un dé à coudre. Le moteur doit démarrer, et tourner 1 ou 2 secondes. Si c'est le cas, l'allumage est correct, et l'arrivée d'essence pose problème.
  12. Bonjour, Bienvenue sur le forum. Peut-être devrais-tu te présenter, via le café "chez Ferdinand"? Ensuite, nous dire de quel type et de quelle année il s'agit?alors, nous pourrons aller chercher via le bon schéma électrique. Dans un premier temps, je contrôlerais la tension à la batterie.
  13. Si, il existe; une molette en plastique noir permet d'allonger ou raccourcir la tige de commande.
  14. Bonjour, Les trucs en polyuréthane, surtout les rouges flashy, doivent absolument être montrés en meeting, si tu espères participer au top 10 de la manifestation. En plus d’être interdits, parce que modification à la suspension, ces pièces n’apportent rien à un modèle d’origine. Il semble que cela apporte un plus pour les modèles boostés. Ce qui est certain, c’est que le polyuréthane est plus dur que le caoutchouc d’origine, ce qui entraîne un inconfort supplémentaire. Mais quid de la durée dans le temps?
  15. Soupir... La première pièce, c'est l'étouffoir de ralenti, une sécurité qui empêche l'arrivée d'essence dans le circuit de ralenti. La durite fermée par un boulon n'est pas d'origine. Normalement, tu dois avoir un tube en laiton, qui est relié à une soupape du filtre à air. Majoritairement, il s'agit de filtre à air version papier. RTA, page 142.
  16. Bonjour, effectivement, je n'ai jamais lu, encore moins eu ce genre de problème. Dis-nous si le relais de phare fonctionne. Il doit fonctionner sans contact ON. Quid des 4 clignotants, qui doivent aussi fonctionner sans contact ON. Les 15V lus à l'alternateur correspondent-ils à la tension lue sur les bornes de la batterie? Un contrôle de la masse de batterie ne peut pas nuire.
  17. Effectivement, il faut parfois envisager le remplacement des mousses. Celle du conducteur en premier lieu.
  18. Je ne pense pas que les mécanos professionnels se servent de comparateur . Alors, on se sert de la méthode de Mimich, en secouant vivement dans le plan vertical. Un roulement serré selon la méthode officielle doit donner un petit jeu perceptible. Notons au passage qu'un roulement un peu lâche vaut beaucoup mieux qu'un roulement trop serré, qui a valu à plussieurs des roues bloquées, tête à queue etc.
  19. Bonjour, Je pense qu'il s'agit d'un problème de roulements. Usés ou mal réglés? Pour le savoir, il faut déposer. Si tu as un comparateur, tu peux mesurer un jeu axial de 0.06 à 0.12 mm.
  20. bonjour, La méthode empirique est de faire tourner la pastille jusqu'a ce que le volet de starter soit fermé. Pile poil fermé, avoir encore un tout petit jour ne peut pas faire de tort. Ceci, carburateur froid.
  21. Bonjour, Il y a un petit soucis avec ces housses; Il y a des tas de modèles, et qui sait si tes sièges sont d'origine? Perso, à l'époque, je m'étais rendu chez le revendeur pour lui montrer les sièges à rehousser.
  22. Bonjour Marie73. Et bienvenue sur ce forum, plein d'info's et de gens sympathiques. Vous pourriez sans doute passe par le bistrot pour vous présenter?
  23. Bonjour, tu devrais aussi changer tes fils de bougies, parce qu'ils sont parfois vicieux. J'explique. Au démarrage, peu ou pas de problème, mais les redémarrages à chaud posaient problème, parce que la liaison bobine/allumeur n'était plus correcte. La voiture roulait sans soucis, mais avec le démarreur qui tourne, la tension diminue, et la liaison bobine/allumeur ne se fait plus.
  24. Et que dit monsieur Volkswagen? https://drive.google.com/file/d/1nqoTATb-2oyFFwmI70FSgPf3Fa2K6658/view?usp=drivesdk
  25. Bonjour, Ce n'est pas nécessaire, car on voit bien une marque au burin sur le carter et sur le pied de l'allumeur au dessus de W8.
×
×
  • Create New...