Jump to content

fonfon

Moderators
  • Content Count

    9,115
  • Joined

  • Last visited

  • Days Won

    140

Posts posted by fonfon


  1. c'est très simple, l'induction des masses polaires se fait entre D+ (+12v) et DF (masse régulée).

    entre D+ et DF c'est un même fil qui part de D+, qui embobine les 2 masses polaires et vient sur DF.

    DF arrive sur la masse via les contacts d'un relais commandé par un électroaimant .

    à l'arrêt la dynamo ne produit rien, donc DF est mis à la masse en attendant que le jus arrive via D+ pour alimenter les masses polaires, tu as 0v.

    quand le moteur tourne DF est successivement coupé et enclenché vers la masse pour réguler la puissance autour des masses polaires afin de conserver une tension en sortie du régulateur de 14v, la tension sur DF dépend des besoins en électricité.


  2. non tu ne dois pas avoir de courant en mettant le contact.

    ce que tu fais en forçant le relais (qui est un conjoncteur/disjoncteur) c'est de coupler le régulateur avec la dynamo, ça doit être le cas uniquement moteur tournant et non à l'arrêt.

    cela alimente D+ et crée un retour sur DF (tes 10.5 v).

    en fonctionnement forcé DF est à la masse (0v), en fonctionnement normal DF est régulé selon les besoins en électricité.

    sans consommation électrique DF tend vers les 8-10v, avec phares et essuies glaces c'est entre 2 et 5v.


  3. tout à fait d'accord avec kads, plus c'est simple et mieux c'est.

    sinon tu peux remédier à un soucis de pression en rajoutant des joints entre la pompe et la bakélite ou en achetant une tige de pompe que tu réduis en longueur en la meulant.

    et conserves la tige d'origine pour le jour où tu changes de pompe.

    par contre ça nécessite de mesurer la pression d'essence avec un mano le temps de modifier la pression.


  4. le moteur démarre bien, tourne un peu puis cale.

    je vois deux raisons, une trop faible arrivée d'essence à cause d'un encrassement sur la ligne d'essence ou d'une mise à l'air libre bouchée (facile à vérifier en retirant le bouchon du réservoir).

    ou bien le système d'injection qui fonctionne avec l'enrichissement à froid (starter) mais plus à chaud.

    dans l'immédiat je ne vois pas de raison de toucher à l'avance pour créer un autre problème si notre ami est néophyte.

     


  5. bonjour

    non ce n'est pas grave mais ça peut venir de plusieurs choses.

    l'allumage, condo ou écartement des rupteurs.

    l'essence, pointeau bloqué ou pression d'essence trop élevée, possible de vérifier en faisant tourner le moteur quelques secondes puis démonter le couvercle de cuve.

    le niveau d'essence ne doit pas être trop haut (cote mini entre plan de joint et niveau d'essence: 18 mm).


  6. quand tu as un piston percé aussi en suivant ton raisonnement.

    mais sur un moteur plus conventionnel je me suis souvent dépanné en remplaçant un condo claqué ou en soufflant dans un gicleur.

    là je dois avouer que diagnostiquer une panne doit être plus compliqué dans l'urgence.

    ce n'est pas une critique, mais ce que j'aime sur les voitures anciennes c'est leur simplicité d'usage et d'entretien.😉

    je vais suivre ce post de prés afin d'en apprendre un peu sur ces fameux moteurs à injection.


  7. comme déjà évoqué par kads, un circuit électrique vieillissant peut faire perdre de l'intensité, parfois un bon nettoyage des connexions et des fusibles suffit, parfois la solution est de poser des relais.

    tu semble avoir un modèle plutôt récent et certainement déjà équipé d'un relais, commence par vérifier tes connexions.

    effectivement le réglage du phare semble dans les choux, ça n'a pas été vérifié au ct ?

×
×
  • Create New...