Jump to content

fonfon

Moderators
  • Content Count

    9,115
  • Joined

  • Last visited

  • Days Won

    140

Status Replies posted by fonfon

  1. bonjour voici je viens de monter un allumeur a dépression  electronique sur le combi

    moteur 1600 reglage a la lampe trobosco tuyau de depression débranché  quand je regle a 7.5° au ralenti il tourne tres mal

    mais quand je regle a 30°A 3000 trs environ il marche tres bien pas de trou sur route

    et apres je controle au ralenti sans avoir toucher je ne suis pas a 7.5° je suis a plus

    c est grave

    merci de m éclairer

    1. fonfon

      fonfon

      je viens de regarder sur le site d'autopassion, c'est un vulgaire 034 chinois (009 + dépression) avec un module à effet hall sans marque.

      tu aurais mieux fait de monter un ignitor sur ton allumeur d'origine pour deux fois moins cher.

      tu as quel carbu sur ton moteur ?

    2. (See 2 other replies to this status update)

  2. bonjour voici je viens de monter un allumeur a dépression  electronique sur le combi

    moteur 1600 reglage a la lampe trobosco tuyau de depression débranché  quand je regle a 7.5° au ralenti il tourne tres mal

    mais quand je regle a 30°A 3000 trs environ il marche tres bien pas de trou sur route

    et apres je controle au ralenti sans avoir toucher je ne suis pas a 7.5° je suis a plus

    c est grave

    merci de m éclairer

    1. fonfon

      fonfon

      bonjour

      tu as quoi comme allumage électronique ?

      saches aussi qu'après un réglage d'avance il faut toujours reprendre les réglages carbu.

      cependant ce ne sera pas au point que le moteur tourne très mal.

    2. (See 2 other replies to this status update)

×
×
  • Create New...