Jump to content

fonfon

Moderators
  • Content Count

    9,115
  • Joined

  • Last visited

  • Days Won

    140

Everything posted by fonfon

  1. bonjour d'abord il faut repérer de quel coté ça vient, coté contacteur à clé ou coté charge. retires ton ampoule de témoin de charge et sans mettre le contact mesures si tu as une tension présente coté + après contact (fil noir) ou coté charge (fil bleu).
  2. 16500 euros, merde je croyais que c'était en francs... 😂
  3. c'est le flegme britannique vs le français râleur. je trouve le concept de car sos bien plus intéressant, ils sauvent la restauration d'une auto qui sert de nid de souris, bien sûr il y a toujours de la mise en scène mais ils ne parlent pas de poignon et font un heureux. à quand une version française ?
  4. tu prends la rta classique pour les cox, tous les infos manquantes tu les trouveras ici ou sur the samba pour les schémas élec. j'avais téléchargé un manuel d'atelier de split en allemand et il n'y a pas grand chose de plus de vraiment utile, sauf concernant les réglages des pivots et des réducteurs... ...mais je n'ai plus de pivots et de réducteurs.
  5. tout à fait, remplacer simplement le kit cylindres/pistons ce n'est pas refaire un moteur, c'est le flinguer plus rapidement. si le haut moteur est usé il faut t'attendre à ce que le bas moteur ait besoin d'une intervention aussi, le jeu axiale que tu as corrigé va dans ce sens. et flinguer le bas moteur ce n'est plus le même tarif que 4 chemises et pistons.
  6. carrément jouca, en plus ça laisse de la place pour un aménagement nickel pour bosser. pour avoir vu un attelage assorti en vrai bay + remorque assortis, c'est une tuerie. 😉
  7. quand ton problème survient tes voyants éclairent faiblement au tableau de bord. tu as donc une baisse de tension, ça peut être lié à une batterie déchargée (ce qui n'est pas le cas ici), ou à un problème de passage du courant (ce qui me semble plus plausible). vérifies aussi ton contacteur à clé au cas ou, mais reprendre la vérification de ton faisceau me semble la meilleure piste. je sais de quoi je parle, c'est ce que je suis en train de faire sur un véhicule de 61, plus rien ne fonctionnait, j'ai gratté les masses, nettoyé les embouts de câbles y compris les contacts internes de tous les commutateurs, remplacé tous les connecteurs par des neufs et tout est remonté à la paraffine pour contacts électrique. là tout fonctionne à nouveau, rien n'était hs ce n'est que du nettoyage mais c'est long à faire, il me reste plus que la jauge à essence et le blackout à rebrancher.
  8. c'est un problème de connexion. tu dois vérifier tes masses tresse de masse à la batterie et à la carrosserie, sous le nez de boite. vérifier le + depuis la batterie au démarreur, au régulateur et au bornier de fusibles.
  9. effectivement, je me suis retrouvé une fois avec une moderne sur de la neige, je me suis fait dessus... le combi était dans le garage en cours de resto et je l'ai regretté. l'auto moderne a fini dans un poteau téléphonique sur un trajet de 15 km (seulement 5 réalisés) alors que j'en ai fait 100 sans problème sur du verglas avec le combi quelques années auparavant.
  10. as tu fais une repolarisation sans la courroie ? si oui dans quel sens tourne la dynamo ? si tu ne nous informe pas plus c'est à un médium qu'il faut poser ces questions.
  11. les tambours sont toujours plus ou moins ovalisés, rien d'inquiétant c'est normal. là ou ça devient anormal c'est quand tu sent des vibrations à la pédale en freinant, à ce moment on peut parler de tambour ovalisé. les disques n'apportent rien par rapport aux tambours question freinage, sauf qu'ils chauffent moins, utile si tu fait des courses sur circuit, inutile si tu fait des courses chez leclerc. et c'est des sous et des emmerdements pour peu d'intérêt.
  12. sur de l'événementiel privé effectivement c'est encore toléré, puisque c'est privé ils n'ont surtout pas trop de moyens de t'emmerder. j'imagine aussi que tu n'as pas la licence IV, donc si tu lèves ton auvent sur un lieu public, se faire gauler avec une carte grise collection sera le dernier de tes soucis. bon courage pour ton projet.
  13. bonjour c'est un 1600 simple admission, donc pour le carbu il te faut un 30 pict 1 ou 2 et un allumeur à dépression uniquement compatible avec le carbu. aucune de ces pièces n'existent en neuf ou repro mais sont très faciles à trouver pour pas cher. le 31 c'est pour les 1200.
  14. c'est un divertissement, il faut le prendre comme ça et non comme un tuto de restauration. perso j'ai abandonné proche du début quand ils ont décidés de faire un tuning avec un cox complète qui était encore à 95% d'origine. avec une caisse incomplète ou déjà modifiée je n'ai rien contre, mais là c'est du gâchis.
  15. c'est possible qu'elle soit mal montée et kads t'explique comment la remettre correctement pour qu'elle refroidisse mieux. as tu déjà vu une dynamo sur un moteur à flotte ? il y a un petit ventilo derrière la poulie pour la refroidir, là pas besoin c'est l'air de la turbine qui s'en charge à condition qu'elle soit correctement montée. cela dit ce n'est pas la cause de ton problème.
  16. commence par régler tes freins correctement, il n'y a pas à toucher à la pédale de freins pour cela. serres une molette j'usqu'au blocage de la roue en tournant successivement la roue vers l'arrière et vers l'avant pour centrer la garniture. puis desserre progressivement la molette j'usqu'au lèchage de la garniture toujours en faisant des petits aller retour avec la roue pour sentir et entendre ce qu'il se passe. la roue doit tourner librement, tu peux entendre la garniture frotter par moment mais sans la sentir forcer la rotation de la roue. recommence avec l'autre garniture, puis les autres roues. pour le frein à main, quand l'équilibrage sera ok après ton réglage il sera facile à régler, la plaque sur le levier doit être perpendiculaire au levier quand le frein à main est légèrement sous tension, ajustes les écrous de réglage si nécessaire. bien sûr tes garnitures et tambours doivent êtres parfaitement dégraissés et déglassés et il te faut une petite période de rodage des freins avant de passer le ct. des freins neufs freinent mal.
  17. c'est une question à laquelle seule toi peut répondre en mesurant la tension de charge.
  18. pas eu d'importation en france, donc pas de certificat de conformité. c'est passage à la dreal à titre isolé, autant dire un cauchemar administratif avec de fortes chances d'être recalé.
  19. non, il n'y avais que la trappe puis le champignon chez westfalia. devon et dormobile faisait des réhausses plus grandes sur les splits. attention, sur ton site je n'ai pas vu de toit complet, seulement de la pièce détachée pour le "consommable", toiles, verrins... chez dormobile un kit complet c'est environ 2600£, soit près de 3000€ sans les frais de ports qui coûtent deux bras depuis la grande bretagne.
  20. pense à retirer la courroie avant et regarde le sens de rotation de la dynamo. en polarisant une dynamo celle ci se comporte comme un moteur électrique, vu que tu as trouvé une valeur négative celle ci peut être polarisée à l'envers. je n'ai jamais eu le cas et je ne sait pas comment inverser la polarisation... à moins que cela dépende du sens de bobinage des induits et dans ce cas tu peux renvoyer ta dynamo neuve.
  21. donc tu as mesuré -1v sur D+. avec ça le coupleur du régulateur ne risque pas d'enclencher. enlèves ta courroie et fais une polarisation de ta dynamo et vois si elle tourne dans le bon sens. ce n'est pas normal de trouver une valeur négative. combien as tu sur D+ moteur non tournant avec le contact ? et bien sûr la valeur de DF que tu n'as pas donné...
  22. tu touche au but, bravo beau boulot ! une ovale tombée entre de bonnes mains, ça fait plaisir de savoir que celle ci ne finira pas en tuning. chapeau.
  23. bonjour non, c'est un mauvais branchement, le fil du témoin est branché sur le fusible du phare gauche position route. donc si le branchement est bon il n'y a aucune raison pour que le témoin soit indépendant des feux de route. c'est sur quel véhicule ? c'est mieux de savoir de quoi on parle.
  24. ouais c'est nul, il pleut, il pèle et merci erwann d'avoir mesuré parce que je suis bien mieux au chaud qu'à chercher ma vieille jauge dans le garage.
×
×
  • Create New...