Aller au contenu

fonfon

Animateurs
  • Compteur de contenus

    9 101
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    140

fonfon est le gagnant du Fevrier 12

fonfon a eu le plus de Like sur sa publication !

5 abonnés

À propos de fonfon

  • Rang
    Animateur F4E
  • Date de naissance 18/03/1974

Pour me situer

  • Localisation
    nord gironde

Pour me connaitre un peu

  • Mon Nom
    fontaine laurent
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. fonfon

    Glacière, frigo Westfalia

    c'est galère parce que gilloux à fait les choses bien pour que l'ensemble du meuble ne soit pas dénaturé et que le montage soit discret. la chaleur dans le compartiment moteur n'a rien d'excessif, à part peut être pendant quelques minutes après l'arrêt du moteur, mais c'est vrai que sur un bay c'est toujours un peu plus chaud que sur un split. pour l'alimentation électrique c'est directement pris sur la batterie auxiliaire avec une protection et du fil de 4 mm2 pour limiter au maximum les pertes. le groupe consomme très peu mais il lui faut un minimum de pertes de tension pour un fonctionnement optimal.
  2. fonfon

    Glacière, frigo Westfalia

    tu as des kits à compresseur, c'est beaucoup mieux que du trimix car sur 12v uniquement. pas de cheminée, pas de ventil à prévoir, le groupe est très compact et tu peux le loger facilement dans le compartiment moteur ou dans un meuble (à condition de prévoir une aération haute et basse du meuble). c'est plus cher qu'un trimix de récup, mais super efficace, économe et plus simple à installer. il existe en kit complet ou séparé, ça te permet de trouver un évaporateur adapté aux dimensions de ta glacière. https://www.h2r-equipements.com/groupe-froid-bateau/2092-vitrifrigo-kit-refrigeration-60-l.html
  3. fonfon

    carburateur 30 pict 2

    oupla, commence donc par mettre l'allumeur d'origine qui va bien. il possède déjà la courbe d'avance qu'il te faut sans rien programmer !
  4. fonfon

    carburateur 30 pict 2

    qu'entends tu par modifier l'allumage comme sur les alpines a110 ? monter un transistor sur les rupteurs ?
  5. non, c'est bien un régulateur de dynamo, aucun soucis.
  6. les cannelures de la fourchette et du levier comportent un méplat sans cannelures pour ne pas se tromper de position au montage. alors inutile de te tortiller sous le combi pour retirer le levier, tu ne pourras pas le décaler. tu dois avoir un soucis, longueur du câble ou embrayage mal monté, la butée s'est peut être mise de travers si un clip à sauté en couplant le moteur...
  7. oui c'est très courant en repro zélectronique. ça se trouve aussi comme celui d'origine en nos mais c'est plus cher, normal... reste l'occase d'origine, mais c'est la loterie, il ne faudrait pas qu'un pimpin te refile son régulateur cramé.
  8. oui, comme tu vois ta dynamo fonctionne. effectivement la batterie à bien pris la charge, ce n'était pas forcément une bonne idée de la charger juste avant le test en sachant que tu allais schunter le régulateur et que tu étais prévenu que ça pouvait dépasser 20v. vérifies si le régulateur est bien mis à la masse, quitte à tirer un fil de masse pour être sûr. si sa masse est bonne, il semble bien en cause.
  9. les charbons ne sont pas en fer... mais en charbon. difficile pour nous de t'aider comme ça, à part te donner une série de propositions au pif, il y en aura bien une qui sera la bonne, mais ça ne t'aidera pas. retires ta courroie et fais tourner ta dynamo à la main et tu verras bien mieux le problème comme l'a souligné myke68.
  10. oui, le fil reste branché coté dynamo. coté régulateur tu le débranches pour le mettre à la masse.
  11. pour savoir si c'est la dynamo, tu branches DF de la dynamo à la masse. tu démarres et tu mesures la tension à la batterie. le régulateur ne sert plus à rien et la tension dépendra du régime moteur, attention ça peut monter à plus de 20v... n'accélére pas trop si tu vois que ça monte arrêtes le moteur pour ne pas abimer la batterie. si ça marche le soucis vient du régulateur. si la tension de la batterie reste figée autour de 12v le soucis vient de la dynamo.
  12. cette modification se justifie t elle ? des fois avant de tout bricoler il faut aussi se poser les bonnes questions. sur le combi ma soufflante d'origine fait le job depuis 55 ans, pourquoi serais ce différent sur le tiens ? si tu as un soucis de chauffe il faut plutôt en chercher la cause plutôt que de bricoler une parade pour masquer le problème.
  13. bonjour il faut limer la partie matée à la dremel.
  14. fonfon

    Batterie 6V et éclairage

    de rien, content pour toi que ça fonctionne.😉
  15. fonfon

    Batterie 6V et éclairage

    ouais mais le nettoyant contact ne fait pas tous, il faut frotter un peu aussi...
×