Jump to content

gegenne 76

Members
  • Content Count

    132
  • Joined

  • Last visited

About gegenne 76

  • Rank
    Membre
  • Birthday 10/22/1960

Converted

  • My First Name
    bruno
  • Ma Biographie
    j ai ma cox depuis 3 ans sa fait 1 que je la refait
  • Mes centres d'intérêts ...
    fan de gene vincent et eddie cochran
  • Mon job ...
    regleur sur presse
  1. bonjour pouvez me dire d ou est commande les voyant de direction et des warning car j ai les warning et les clignotant qui fonctionne mais pas les voyant merci ma cox est une 1300 de 69 10 fusible merci ma centrale a 4 fiche 49.49a.31.et k1 merci
  2. je reprend le fil bleu est branche sur la centrale sur la borne k1 et va se branche au compteur borne k5 . oui quand je le débranche mes clignotant et warning fonctionne
  3. bonjour oui sur la centrale mon fil bleu k1 est branche k5
  4. bonjour tout fonctionne normalement quand je débranche le fil bleu k1 de la centrale clignotante au voyant warning ou clignotant au niveau du compteur pourquoi ????
  5. sans contact tout fonctionne ,une fois démarre les warning et les clignotant sont fixe
  6. bonjour , a l arrêt les clignotant et les warning clignote normalement quand je démarre ma voiture ile reste fixe avez vous une idée merci
  7. bonjour j ai mes clignotant qui ne fonctionne plus .lorsque je mets un fil entre le + du commodo et les fil vert noir ou blanc noir sa fonctionne es que c est mon commodo qui est mort ???.qui me m indique le branchement d un neiman j ai mon fils noir et blanc qui est pas branche . dernière chose mes warning sont fixe lorsque ma cox est démarré ..ma cox est une 1300 de 69 merci
  8. salut .oui c est le fusible . je pense que c est le comodo faudrait être sur
  9. bonjour j ai un problème lorsque je mets le clignotant de droite sa grille . quand je mets mes warning sa grille aussi par contre quand je branche les glignotant droit sur l arrive du comodo gauche sa fonctionne normalement .j ai changer ma centrale sa a rien changer pouvez vous m aider merci
  10. bonjour quand je roule en cox mon voyant de charge reste allume y a u un court circuit , je voudrais savoir si sa viens de mes charbons ou plus grave, sachant que les contacteur de feu stop avait grille et la centrale clignotant aussi on m avait branche ma batterie a l envers merci
  11. bonjour j ai un sérieux problème j ai pu de feu stop ni les clignotant .avant de mettre la clés du neiman ,quand je met les feu de détresse les clignotant son fixe quand je tourne la clés du neiman plus rien . .j ai changer la centrale c est toujours pareil merci de votre aide
  12. fonfon la cox est de 71 mais la coque et le circuit électrique est pas d origine le moteur est un 1300 en 12 fusbles et 4 fil au demarreur et essuie glace au volant
×
×
  • Create New...