Jump to content

niico007

Members
  • Content Count

    11
  • Joined

  • Last visited

About niico007

  • Rank
    Membre

Location information

  • Localisation
    64200

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  1. c'est marrant c'est toujours toi qui me repond et en plus avec des infos plutot claire. En juin c'etait pour les gigleurs de dell et maintenant pour l'allumage. ca fait vraiment plaisir encore merci Mr Loic
  2. Bonjour a tous, je me pose une question concernant le callage de mon allumage. En effet avant les vacances j'ai fini de remonter mon moteur un TYPE IV CU avec allumeur d'origine TZH, 2 dellortho 36 et un 4 en 1. seulement voila j'ai plus de stabilisateur de ralenti et la durite de depression coté allumeur (sur la capsule) et bouché donc pas branché. Le tout dans un bay de 73 avec la boite courte du bay. J'ai mis 5° apres le point mort haut mais je trouve que le moteur manque un peu... J'ai regardé sur different post mais les differentes propositions m'ont plus perdu qu'autre chose. Sur quel valeur faut il régler l'allumeur.
  3. salut et merci GiantJack pour les info cela me confirme bien que mes dépressions sont ok ou presque car j'ai plus la boite a air d'origine... donc j'ai relié la capsule de gauche a la durite rigide. mais en fait c'est en remplaçant mes carbu que j'ai réglé le problème de manque de puissance.(pourtant les joints sont neuf et l'infrason a fait son travail) je ne sais pas exactement pourquoi mais j'y travail dès mon retours de vacances. merci a tous
  4. Allez quoi personne n'a une piste pour moi.. Je dois partir en vacances le week-end prochain en bus avec les enfants....
  5. Salut Donc voici ou j en suis: J ai remonté un allumage complet de type4 2 litres cu (tzh), caler à 5 après pmh J ai passe les carbu aux ultrasons remonte et suivi la procédure de réglage proposé par Vw tech... J ai bien de la température sur les 4 tuyaux d échappements (300degres environs) donc les 4 cylindres allume bien Mais tjs pas de puissance il y a tjs un mur... Pourtant le ralenti et vraiment bien le bus recule sur le ralentit sans peine il a du couple mais il ne pousse pas ... J ai plus trop d idée la et les poussoir sont hydrolique donc pas de réglage ...
  6. je sais bien que ce n'est pas le top mais j'ai pas trop le choix du fait de la rareté des éléments de l'allumeur d'origine... Sinon c'est bien avec la pédale enfoncée un peu ou beaucoup c'est pareil ...
  7. salut, quelqu'un peut me dire si il a déjà réussis a obtenir un réglage correct avec ce montage. car actuellement si je cale à 7,5 Avant PMH le bus a du mal comme si je tracte 15Tonnes si je cale a 32 en dynamique le bus marche bien (normalement) mais il fume, pète dans les descentes et les réglages de richesse aux carbu ne semble rien n'y faire. Bref je suis un peu perdu et surtout mes vacances approchent. si quel qu'un a une idee...
  8. Ok merci je vais essayer ça des qu il voudra bien redémarrer... Car depuis 2 jours impossible de le faire tourne je soupçonne la bobine il fait que je trste tout ça Je vous dirai si je trouve
  9. bon je vais essayer d'etre plus clair avec un photo c'est mieux. - sortie capsule fleche rouge vers rond rouge sur le carbu de gauche (comme origine je crois) - Sortie Capsule fléche jaune vers un T -1 vers un tube rigide au fond rond jaune (comme origine je crois) -1 vers ? normalement vers la boite a air comme le montre guizmo38510 mais moi j'ai pas de boite donc je ne sais pas quoi faire de cette durite, le rond blanc? faut-il la boucher ou la brancher sur le carbu de droite?? GiantJack j'ai l'impression que je suis en partie inversé par rapport a ton explication? merci
  10. Salut voilà après quelques recherche j ai pas trouver donc je demande.... J ai un 2l cu monte avec des filtres cornet ( donc pas d origine) Pas eu le choix avec il est dans un bus de 73... en cours de résurrection depuis 2 ans deja. Sauf que je ne sais pas ou vont les durites qui partent de la capsule d allumage enfin surtout celle qui d origine va dans la boîte à air. Ou faut il la brancher ? Sur le carbu de droite ou il faut simplement la boucher? Ou la relier au carbu gauche avec l autre? Je rappel que l allumage est celui d origine tsz avec la capsule à double dépression. Si vous avez une piste...
×
×
  • Create New...