Jump to content

kafer addict

Members
  • Content Count

    142
  • Joined

  • Last visited

Everything posted by kafer addict

  1. Ematoic: J'ai controlé l'allumage en debranchant les fils de bougies un a un: 1 et 2 le regime chute. 3 et 4 RIEN! Bougies 1 et 2 après demontage chaude; 3 et 4 froide! je commence a penché pour un probleme d'allumage.... En ce qui concerne la synchro elle à été faite "à l'ancienne" sur un banc a bulle par un garagiste qui ne travaille que sur des anciennes et les carbus été sur un moteur qui tourné (1641, ces carbus + un AAC) et je les aient vus en place moteur tournant. Je ne pense pas que la synchro change quand tu fais le reglage de la richesse???? Evangelion: pour l'instant vis de richesses pour cylindre 1 et 2= 1,5 tours pour cylindre 3 et 4 j'attends de regler ce probleme d'allumage. Prise d'air j'en ai pas; j'ai controlé en mettant du start pilote au niveau de toute les jonctions (carbus-pipes, pipes-culasses). PS : Ematoic merci pour le temps qu tu m'accorde via les mp!!!! lol
  2. Bon suite à la calculette du forum pour gicleurs sur mes carbus que j'ai commandé et recu; je me suis attaqué au montage de ceux ci et je reprends tout les reglages comme indiqué sauf que??? j'avais mes gicleurs de reprises bouchés et que j'ai débouchés mais il m'arrive un probleme: coté droit mon moteur baisse de regime quand je ferme une vis de richesse et s'accélère quand j'actionne le papillon mais coté gauche rien! le carbu fait un bruit d'aspiration, de l'essence se vaporise sur les papillons que j'ouvre ou ferme une vis de richesse il se passe rien et ma pipe est froide alors que coté droit elle chaude.... Alors j'en appelle à VOUS les sorciers du forums pour m'aider a resoudre mon probleme; MERCI
  3. Le feu sa m'est arrivé 2 jours après mon mariage alors que je m'en suis servis normalement. J'ai perdu le bouchon de cuve du carbu!!!
  4. Bon: buses en 28 gicleurs ralentis en 52 principal en135 tube#1 air 205 Reprise 33 Par contre en cherchant des images sur google de ces carbus je me suis apercu que sur les miens il ya un trou et sur les images de google ce trou n'apparait pas alors est ce que cela peut influencer quelque chose???? Peut etre parce que c'est carbus proviennent d'une Alfa??? (starter toujours en place) Vu du dessus, ce trou (fileté) est au dessus de l'ensemble gicleur principal... j'essais de poster une photo de trou
  5. J'ai oublier de préciser: 4 en 1 et et pot kadron... Mais en cherchant un peu plus j'ai trouvé ca sur le forum: http://www.flat4ever.com/dellorto-drla-36-ou-t25687.html?t=25687&highlight=carbu+dellorto Merci Loïc je vais voir ce qu'il ya dans mes carbus....DE SUITE!
  6. Bonjour suite au montage de 2 carbu 40 dellorto sur mon moteur stock (hormis culasses renforcée) j'aurais besoin de votre aide pour pouvoir bien réglé ces carbus. auparavant ils étaient sur un 1641 et j'aurais besoin de savoir si quelqu'un à le meme montage que moi et quelles sont ces valeurs de réglages de richesse ainsi que des gicleurs air- essence car je pense que ce ne sont pas les meme valeurs pour un 1600 que pour un 1641. De plus quand je suis au ralentis et que je veux faire une accélération franche on sent que le moteur s'etouffe et serais limite de caler.... En cherchant sur le forum, j'ai trouvé le tuto de prepa light d'un 1600 mais malheureusement ce que je recherche n'est pas indiqué.... Pouvez vous m'aidez???? MERCI!
  7. Attention nous prolongeons les inscriptions jusqu'a mercredi!!!!! Nico (secrétaire du club)
  8. 1600 + carbu 31 ne vaut rien.... tu bride ton moteur, tu le fais consommer et chauffer. J'ai eu ce soucis avec la mienne une 1303LS équipé d un 30/31 par l'ancien proprio... Résultat des courses entre 13 et 15litres/100 et mes potes avec un 1300 DA et l'autres avec un 1500 me mettaient au moins 100m dans la vus dans une cote a 8% Plus de soucis depuis que je suis passé au 34.... Meme la tendance s'est inversée, je suis devant dans la cote!!! LOL
  9. Donc si je comprends bien un numéro de chassis qui commence par 118 5....est de février 68, Car on cherche l'année pour une cox d'un copain...nous manque le dernier chiffre car c'est une ancienne carte grise ou il fallait coupait l'angle droit et c'est pile ou il ya marqué 196...
  10. Il peut y avoir different trim pour un t3 de provenace de r21 td???? car je sais que le t3 est monté sur les r21; r25 et espace td...
  11. RESOLU!!!!!! Circuit de mise en air de la cuve carbu bouché!!!!. Tout est ok maintenant!
  12. Et des culasses de 1600 DA elle passe sur un 1500???? car on se pose la question pour modifié celui du collègue... un moteur jamais vu quoi!!!
  13. Pour infos quand j'ai rapatrier ma 1303 de perpignan a chez moi avec un parcours autoroute jusqu'a Béziers (100-110 de moyenne) et route jusqu'a chez moi (60 bornes), le gars m'avait fait le plein et à l'arrivée moitié du réservoir pour avoir fait 150 ou 160 kms....Donc conso de 10L/100 en moyenne... sanchant que dessus il n'y avait pas le carbu 34 d'origine mais un 31......
  14. Ou peut etre il parle de la boite a air des 1303...avec la cartouche en papier comme sur les golf 1....
  15. C'est bizarre j'ai l'impression de revivre ce que j'ai vécu la semaine dernière.......Pompe facet, carbu dhla buses 28 gicleurs air-principal 160; tube emulseurs 7772.11, monte bien dans le tours (5000 je n'ai pas était plus haut; mais on sent la différence avec l'origine...) mais tient pas le ralentis.....a moins que je bouche un corps du carbu et idem..... de temps en temps; l'essence qui pisse par le fitre a air... Alors la soluce provisoire pour faire des test j'avais mis de la mousse dans le filtre a air pour reduire le volume d'air et la elle tenait le ralenti!!!!! Mais bon pas tip top cette solution.. Ont ma aussi parler de la wastegate qui serait bloqué! apres essais avec mon compresseur elle fonctionne....
  16. Merci pour ta disponibilté et LA PHOTO!!!!!!
  17. Vas y BASTOUIL!!!! montre ce que ça vaut une VW en drift... J'espère que tu sera la le dimanche et qu'on pourra ce recontrer???
  18. Bon j'ai remis les gicleurs identique air -principal (165) elle démarre nickel et elle tiens le ralentis quand je bouche une venturi d'un corps du carbu!!!!!!!! Après elle monte bien en régime (je n'est pas était plus loin que 5000 au cas ou...) Alors prise d'air??? avance allumage a retouché un poil??? circuit ralentis bouché??? La je sèche....
  19. T1 1600 stock hormis culasse renforcée..... Et depuis quelques jours passé en turbo
  20. Je les aient!!!!!! mais si je le remets en place elle démarre et cale quelques secondes plus tard...... Alors que sans elle tourne bien; sauf pour le moment le ralenti !!!
  21. Bon ce matin j'ai rebranché la durite d'essence qui par de la pompe electrique; j'ai remis les tubes d'emulsions 7772.6 avec gicleurs air 160 et principal 175. quelques essais en vain...... En regardant une photos sur le net du montage de l'ancien proprio je me suis aperçu qu'il avait enlevé 2 vis (encadré en rouge sur photo). Sous ces 2 vis il y a 5 petits trous???!!!! Alors peuvent ils correspondre?? car dès que je les bouche avec le doigt elle cale. Lors d'accélération et que je relache pour qu'elle reprenne le ralenti, on dirait qu'elle va caler et il me faire 2 accélération pour remonter dans les tours.....
×
×
  • Create New...