Jump to content

kafer addict

Members
  • Content Count

    142
  • Joined

  • Last visited

Everything posted by kafer addict

  1. Ben voila... elle a recommencée... fini le trajet a pied jusqu a la maison...1km!
  2. Salut depuis quelques temps il m arrive des soucis niveau moteur. En rentrant du taf a 5h du mat' la voiture a commencé a ne plus tourner comme il faut. Le regime moteur tombe soudain et je dois la maintenir accélérée un petit moment et au bout de 2-3min elle reprends son regime de ralentis a 900tr. J ai remplacé vis platinée par allumage electronique> idem. Supprimé pompe a essence electrique par origine> idem. Changé bougies>idem. Contacteur de neiman car deja eu quelques soucis avec idem. Remplacé dynamo par alternateur car je me suis apercus que la tension tombé a partir de 2000tr. Ce week end meeting de parisot elle a recommencé a 3kms du site. Pensant que ma batterie ete hs (car ca fait 3 ans que je l ai) changée et elle a plus déconnée du week end. Je la prends depuis lundi pour aller au taf (9kms aller) je roule pepère et ce soir en allant au taf elle a recommencé.... a votre avis ??? On m a dit peut etre ta bobine! Config: 1915 avec 2 drla en 40 busé en 32, radia d huile sup avec( ventilo pas de chauffe anormale ni de pression d huile bizarre). Bobine bleu bosch (vrai) faisceau taylor. Ayant une 1303 ma bobine est derriere le carbu gauche.
  3. C'est ce que j'ai sur mon 1915 Loïc!!! Je les aient monté en remplacement des bosch que j avais sur mon 1641 et du coup elles ont suivis sur mon nouveau moulin....
  4. Moi je demonterais l echappement pour voir si en sortis de culasse c est pas huileux.. si oui, y a un soucis de segmentation ou de guide de soupapes....
  5. Controle ta tension avec un voltmetre au niveau de ta dynamo...... ca a les meme symptomes que moi y a 15 jours..... J ai changé les vis platiné par allumage electronique... pareil Bobine.... pareil, virer ma pompe a essence electrique pour remettre l'origine... pareil, supprimé neiman (deja eu des soucis avec contacteur de neiman).... pareil J ai controlé ma tension a la dynamo au ralentis 12v. Des que je monté en régime je tombé a 2 ou 3v.... changé régulateur .....pareil. J ai remplacé la dynamo par un alternateur et depuis nickel!!
  6. Eyyko j ai testé un autre regulateur et c ete pareil... du coup j ai remplacé la dynamo par un alternateur....
  7. Pour ma part le trou du cligno a ete bouché a l ancienne c est a dire a l étain. Pour les jantes j ais des d90 en 6*16 ET 52 et avec les cales de changement d entraxe ca passe nickel et aucuns frotements
  8. Essais de changer le regulateur qui est sous la banquette. Si ca continu c est ta dynamo. Ca m est arrivé y a 15 jours... au ralentis 12,5v et dès que je montais en régime 2ou 3volts...
  9. Je sais que certains modeles d allumage electro sont specifique aux allumeurs avec capsules de dépression et d autre pour des pseudo 009.
  10. A ton regul sous la banquette tu connecte tous les fils rouge ensemble et le fil vert avec le fil bleu!
  11. Le pied d alternateur decale celui ci vers l arriere car sur le pied de dynamo manque 2-3cm pour coller la flasque sur la dog house..
  12. Salut je suis en train de faire le passage de dynamo vers un alternateur. Ma piece est neuve je l aie recue vendredi. Par contre je sais que theoriquement on ne peut monter un alternateur sur un pied de dynamo. Ma question pourquoi??? Car quand je pose mon alternateur sur mon pied de dynamo cela se monte sans probleme et mon collier de dynamo le tien bien!!!! De plus je suis en train de me faire ch... pour demonter le remplissage d huile....
  13. C est la folie en ce moment!! Les problemes de charges!! Moi hier je teste au ralentis aux bornes de la dynamo variations de tension de 11 a 12,5volts. Des que j accelere chute de tension a 3 volts!!!!! Changer regulateur= idem. Ce matin j ai commandé un kit alternateur...
  14. Slt Si ton fusible saute direct = court circuit + et - qui sont en contact direct. Ta centrale vient d un shop vw pour ancienne ou de d une concession vw?? Combien de plots sur ta centrale??
  15. Pratiquement toutes les voitures que j ai eu; je leurs avaient fait poser un aileron. La derniere en date ma 13-3 avec l aileron du kit porsche. C'étais mon choix et mes gouts. Après c est ta voiture; tu prendre les avis de tous qui t'appuyerons dans ce choix ou non. Perso j'adore! C est ta caisse et fait la a ton gout!
  16. Loic j'essaierais en mettant une masse direct sur la sonde pour controler. Mais j ai quand meme commandé une sonde en 18*150 pour mettre a la place du bouchon
  17. Moi j ai monté la sonde T et pression sur un té au niveau du contact de pression. Ma pression est correcte par contre ma T ne bouge pas d un poil au mano. Biensur j ai testé ma sonde avec un casserole d eau bouillante et la nickel mais en mettant une masse sur la sonde et l aiguille est montée a plus de 90ºc Par contre la sonde je l ai monté au téflon vu que mon aiguille ne monte pas probleme de masse a cause du teflon je pense...
  18. Pour infos: la participation est de 12€ par personnes et gratis pour les enfants jusqu a 8ans. Cela comprends le ptit dej classique ou campagnard (charcuterie de pays) avec degustation de vin (avec moderation). Le pot de l'amitié et le repas sur site + kdo de bienvenue. Les participants de l année dernière remarquerons que le tarif a diminué. Nicolas secretaire du Club Cox des HOT CANTONS
  19. Le radia est au deesus du cardan gauche. Fixé par en haut avec 2 silent bloc et en bas avec 2 tiges filetées pour régler l inclinaison J ai un modele 72 plaques....
  20. Euh le truc tout con..... t as pensé a contrer ta pression avec un autre ensemble mano -sonde???
×
×
  • Create New...