Jump to content

k_li19

Members
  • Content Count

    150
  • Joined

  • Last visited

1 Follower

About k_li19

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oui c'est sur mais j'aimerai pouvoir m'en passer surtout qu'aujourd'hui il a fait chaud et elle monté a 130 degrés!!!! Ça me saoul! J'ai aussi bouché les trous des gaines. mais qu'est ce qu'elle a?!
  2. Euh si j'ai oublié de vous préciser j'ai mis des entrebailleurs de capot pour la route..... du coup la température n' a pas dépassé les 110 degrés.....
  3. Alors hier je me suis fais 500 bornes, bilan pression a 2,5/3 a 90/100 degrés
  4. le moteur est celui d'origine, la cylindrée avait été modifiée par l'ancien proprio, je l'ai emmené chez un pro qui l' a ouvert, vérifié l'usure des pièces : pistons ok, cylindres ok, vilebrequin fêlé donc changé et arbre came changé aussi pour la correspondance des pièces.
  5. Ok je verrai demain je dois prendre la route
  6. erratum j'ai fais une erreur de lecture, le mano de pression d'huile indique 3,5 au démarrage a froid et a l'arrêt et indique 4/ 4,5 quand j' accélère, il redescend a 2,5a température normale, vers 60 degrés
  7. Non celles ci sont bien en place avec leur gaine, mais j'ai un 1500de 67 avec son filtre a air sdb origine et donc avec 2 entrée d'air chaud ce qui fait que mes tôles ont deux trous de plus
  8. vidange faite par un pro oui mais je ne pense pas qu'il y ai l'indice sur la facture je vais voir, en lisant un vieux vw Tech, ils parlent que les trous qui se trouvent dans la tôle moteur pour laisser passer les gaines doivent être bbouchées pour éviter que on autre chaud de l'échappement ne remonte, pour ma part, j'en ai deux qui n'ont pas de gaine donc les trous sont bien là.... cela peut expliquer cette surchauffe?
  9. ah sympa! Je viens juste de le faire restaurer.......
  10. c'est arbre et vilebrequin, piston et cylindre sont restés car en état, quand à on huile je la trouve plutôt très fluide.
  11. Je revérifierai si la mesure est bonne, pour ce qui est de la compatibilité allumeur carbu je n'en ai aucune idée je suis un peu trop novice. comment savoir?
  12. l' allumeur n'est pas celui d'origine, le carbu est un solex 31, tous les tôles sont là. la pression au démarrage est de 2 puis ensuite elle reste constante a 2,5
  13. bonjour j'aimerai avoir vos idées sur tout ce qui peut entraîner une surchauffe d'un moteur. ma config : un 1500 de 67 avec cylindrée 1600, allumage classique, pompe a essence d'origine filtre a attiré d'origine, moteur tout juste refait a peine 5000km. depuis la première révision de réglages la température d'huile indique 130 degrés et quand le régime moteur est au plus bas ( point mort) le voyant de pression d'huile s'allume et le mano de pression chute a 0. ça le fait avec grosses chaleurs mais aussi en roulant de nuit. Merci d'avance
  14. Salut Quelqu'un peu me dire comment, a l'origine, la plaque de banquette arrière est fixée au dos du dossier de banquette arrière? Merci
×
×
  • Create New...