Jump to content

20syl

Members
  • Content Count

    27
  • Joined

  • Last visited

  1. non ce sont les culasses d'origines de 1300 re-taraudé en 1600. et le jeu diminue et n'augmente jamais... peut être l'usure, si vous avez des idées ce sera bienvenue...
  2. ok donc tout est ok sur la lubrification et pour ce qui est pour le règlage de mes culbu sur cylindre 1 et 2 normal ou non sachant que je n'ai fait que 6000 km depuis mon passage en 1600 mahlé ?? en même temps il paraît qu'ils sont très long à roder !!
  3. Salut salut depuis que j'ai passé ma 1302 en 1600 mahlé(6 000km et 2 règlage culbu de depuis), j'ai noté des différences de comportement entre les culasses 1 et 2 et la 3 et 4. les culbu cylindre 3 et 4 ne se dérèglent jamais, toujours 0,15 et le cache culbu bien gras, donc au top. Par contre pour les 1 et 2 l'admission ce dérègle plus souvent, le cache culbu est un peu moins gras avec un peu de suit noire. est ce normal ou pas ???
  4. pas possible les miens ont moins d'un an ils ont été changé lors du passage en 1600
  5. en même temps je viens de penser que les bougies que j'ai mis sont des NGK B7HS ou B8HS peut être un peu trop froide pour la saison. je les avais changé dans l'été...
  6. merci loïc pour toute ces infos pour ce qui est du SVDA c'est bizarre, mais mon moteur marche mieux avec le 009 à 45€ qu'avec le SVDA bosch (mexico) que j'ai acheté neuf il y a très peu de temps. dur dur la refab, on ne sait plus trop à quoi ce fier...
  7. depuis 1 semaine ma 1302 donne des accou sur filet de gaz, par contre à mi et haut régime aucun soucis. vu que je viens de finir mon rodage, j'ai tout de suite pensé qu'il était temps que je fasses mes réglages après rodage. donc j'ai fait les réglages des culbu, la richesse carbu (34PICT 3 bocar), recaler mon allumeur (009) et vidange moteur. et tout pareil hésitation moteur sur filet de gaz. j'ai essayer avec un SVDA et pareil. vous avez une piste ?? nettoyage gicleur de ralenti ?? une petite photo du moteur pour voir de quoi il se compose.
  8. si justement, le pneu ne touche pas l'intérieur de l'aile, mais le rebord, donc mon pneu a un flanc trop important et sûrement une largeur trop importante également et frotte le rebord de mon aile...
  9. j'ai essayé de chercher sur le site, mais je n'ai pas trouvé, je viens de monté une paire de jambes de force réglable sur ma 1302, je suis au cran le plus haut avec des ressorts courts a..t. pa...on. actuellement je suis en 165/80 15 avec des jantes d'origine, mais ça frotte dans l'aile... quelle taille pneu est le plus adapté ?? je pensais à 145/65 15, vous en pensez quoi ??
  10. c'est vrai qu'au démarrage des fois le démarreur galére un peu autrement, c'est toujours la merde, j'ai bien calé l'allumeur en statique à 7,5° bien vérifié que cela n'excède pas 32° et c'est le cas. par contre ya quelque chose qui m'intrigue c'est qu'avec la dépression branché ça ne change rien... en même temps le moteur n'est pas en charge c'est peu être normal... j'ai re réglé le carbu, mais rien à faire le moteur faire toujours un pchitt ou péte à l'échappement à la décélération et hésite toujours à l'accélération... je vous avoue que je commence à baisser les bras... il faut que je vérifie si la dépression marche bien et............ j'en sais plus rien!!!!
  11. yes super les gars merci pour les conseils ya plus quà....
  12. sur une poulie d'origine, 32° ça fait bien 49mm à partir du point mort haut ?? car sans poulie gradué c'est pas évident
  13. j'ai pris un kit ignitor spécial centrifuge est dépression, mais demain, je vais la passer à la lampe strobo chez un pote... donc avant que je fasses des conneries, j'aimerai bien avoir la confirmation de la marche à suivre... je dois d'abord le caler à 7,5° dépression débranché et bouché. vérifier à la lampe. et après je rebranche la dépression et en avance maxi ça ne doit pas dépasser 32° si c'est le cas recaler l'allumage pour ne pas que ça excède 32°. par contre si il donne moins que 32°, je le cale à 32° ou je le laisse à la valeur donnée ?? merci de me corriger si je raconte des conneries...
  14. je pense être bien réglé à 7,5, mais ce serait à vérifier à la strobo...
×
×
  • Create New...