Jump to content

Haguarde

Members
  • Content Count

    211
  • Joined

  • Last visited

  • Days Won

    1

Haguarde last won the day on September 26 2019

Haguarde had the most liked content!

About Haguarde

  • Rank
    Membre
  • Birthday 03/12/1969

Location information

  • Localisation
    Cotentin

Converted

  • My First Name
    Veronique
  • Mes centres d'intérêts ...
    Mes fils, Ma cox!
  • Mon job ...
    Rien !
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oui, cox66spm, c'est bon pour moi maintenant. J'ai dernièrement affiné le réglage à la lampe stroboscopique. Avant d'investir dans un allumeur, comme le dit Lucas, revois tes réglages. Le remplacement de l'allumeur dans mon cas fût la solution de dernière chance après multiples réglages et remplacement des pièces d'usures classiques.
  2. D'entrée je te dis non. inamovible veut bien dire inamovible ! Tu ne dois pas pouvoir déposer la plaque.. Après c'est un choix perso vis à vis d'un éventuel contrôle.. Mais pourquoi tiens-tu a mettre un tel support? Je t'envoie une photo ce soir
  3. Bonjour, direct sur le capot. Deux points de fixation centraux gauche et droit pour moi. En France il est interdit d'avoir des plaques amovibles, rivets donc obligatoires.
  4. Pour info mon faisceau à également été changé l'an dernier. Tout l'ensemble allumage est neuf à présent me concernant. J'avais également contrôlé le bon fonctionnement du refroidissement, c’était une de mes pistes au début. (evacuation de l'air et tension de courroie) J'espere que tu vas résoudre ton souci.
  5. Donc après remplacement de l'allumeur je vous confirme que tout va bien, ça tourne nickel !
  6. Je ne saurais dire quant à la qualité des 009, le mien semble dater de 1998... Ceci étant il faut que je roule un peu plus pour voir si mon souci est bien réglé du coup j'ai une question subsidiaire est-ce normal que le corps de l'allumeur soit chaud après avoir roulé un moment? Je m'en étais rendue compte lors de la panne mais comme ce n'est pas un élément que l'on vient toucher régulièrement je ne sais si c'est normal.. Merci de votre réponse sur ce point qui, ma fois, m’inquiète un peu....
  7. Voilà, allumeur changé, reglé.... et ça roule! J'ai fait une quinzaines de bornes sans souci ce matin sachant qu'avant à 10/12 je tombais en panne... j'y crois donc, on verras dès la prochaine vraie sortie, pour l'heure je n'ai pas le temps! Donc mon souci etait visiblement mon allumeur.
  8. Voilà, allumeur remplacé sans souci et démarrage au quart de tour après réglage en statique. Demain affinage à la stroboscopique et en route pour voir si mes soucis à chaud sont résolus (autre post )
  9. Je viens de recevoir mon allumeur. Question subsidiaire : dois-je huiler/graisser avant pose? La question peut paraitre sotte, mais bon.... Merci de vos réponses
  10. A partir du moment ou je cale Allumeur poulie et compagnie correctement avant de déposer mon allumeur, (j'entends par là dans la position doigt à 11h dans mon cas), lorsque je vais installer le nouveau, l'arbre avec ses deux "demi lunes" fera office de détrompeur non? donc, effectivement je ne peux savoir comment est le tournevis du nouvel allumeur, mais lorsque je vais le poser, et sachant comment était tourné l'ancien, j'ose espérer que la logique saura m'aider.
  11. C'est bien ainsi que je le comprenais le -Alain le PMH ne peux pas bouger... Je ne vois pas l'intérêt de le remettre dans l'autre sens effectivement, c'est juste cette histoire d'encoche sur l'allumeur qui me chagrinait puisqu' elle est devant coté poulie au lieu d'être derrière à 11h si je suis à 180.. Bref je vais monter mon nouvel allumeur dès qu'il arrive dans la même position que celui-ci Merci de vos explications je confirmerai que tout s'est bien passé, et peut-être sur l'autre post je confirmerai la résolution de mon souci avec l'échange de l'allumeur.
  12. vu qu'elle tournait nickel comme ça depuis 11 ans je pense que mon PMH n'a pas bougé, me trompe-je?
×
×
  • Create New...