Jump to content

juju1980

Members
  • Posts

    127
  • Joined

  • Last visited

Posts posted by juju1980

  1. Bonjour a tous et a toute,

    je viens d' acquérir ma seconde coccinelle (la première était mon premier véhicule a mes 18 ans), une 1200 de 1969, issue d' une première main.

    Autant dire que tout le véhicule est d' origine...!

    La caisse est très saine, le kilométrage très faible (82000 kms et j ai un dossier de factures garage vw attestant cela) et la carroserie relativement propre.

    Bien entendu, vos avez lu le titre de mon post, donc: j ai deux souci que je n arrive pas a résoudre, et j en appelle a la communauté et a votre savoir:

    - je le sers du véhicule une a deux fois par semaine, la cox dormant dans un garage. Quand je veux la sortir, aucun problème de démarrage, elle part au quart de tours. Par contre, des que je m arrête et que je coupe le moteur (faire une course de 10 min ou même un arrêt de 1h), elle ne redémarre pas. Enfin si bien sur, mais au bout de 10 min ou je tourne et retourne la clé pour la démarrer. Et durant ce laps de temps, ça sent très fort l essence.

    Le moteur est tout d' origine, j ai validé les bougies, le niveau d' huile (qui je pense a rien a voir avec mon souci mais quand même!).

    Avez vous des diagnostics docteurs??

    - mon second "problème", beaucoup plus basique, se passe au niveau de la fermeture du capot avant.... Qui ne ferme pas!

    J ai validé: le câble est bien en place, il est bien commandé par la manette dans la boite a gant, mais a priori la gâche du capot ne va pas assez loin en fermeture pour bloquer le coffre. Comment faire ce réglage???

    Je vous remercie d' avance de m éclairer sur ces différents points qui m empêche un peu de dormir.... Il est 06h16 la!!!!

    A très bientôt,

    julien

×
×
  • Create New...