Jump to content

cox1zou

Members
  • Content Count

    782
  • Joined

  • Last visited

Everything posted by cox1zou

  1. Bonsoir Le réglage des garnitures dans les tambour à été fait? Vu le travail déjà effectué, le problème doit venir de la course des garnitures dans le tambour. Bonne continuation.
  2. Coucou J'ai pensé à un truc. N'essaie pas de "tourner" ton allumeur 1/4 de tour mais décale ton ordre d'allumage en fonction de la position du doigt. Ca remonte doucement à mon cerveau J'aurais du boire deux cafés tout à l'heure Bonne continuation
  3. Bonsoir Il faut faire sauter les points de soudure puis repositionner le neuf et enfin ressouder. Si les dégâts sont limités, il est possible de faire une rustine. Bonne continuation
  4. Bonsoir Je pense qu'un début de solution est là Voire LA solution. Bonne continuation
  5. Salut Une méthode consiste à démonter la bougie sur le numéro 1 puis tu introduit une pige (un tournevis) et tu tournes la poulie de vilo. Tu verra la pige monter descendre .... Bonne continuation
  6. Bonjour Pour ma part j' achète mes pneus via Internet. J'ai bien eu une fois un souci qui relève du détail qui à été résolu au premier mail. Pour le montage sur de la tôle il faut en effet compter dans les 15€ de moyenne. Certes mais l'un dans l'autre je ne change pas de pneus tous les 6 mois donc un montage de ci delà.... Bonne continuation.
  7. Bonsoir Pour commencer fais un bon graissage de tous les éléments en mouvement. Il peut effectivement ne s'agir que d'un problème de grippage surtout au niveau des guides des bras. Bonne soirée.
  8. Salut Ton problème est surement du à l'entretoise qui est hors cotes. Trouve un usineur qui te refera une pièce avec quelques 10 émes de plus. Si non il faut en trouver une en occase mais sans garantie. Tu peux aussi intervertir celle qu va bien avec celle du coté qui bouge pour voir si elle est ok. Si oui il reste à copier la cote. Bonne soirée
  9. Bonsoir On est plusieurs à rouler en cox tous les jours. Personnellement j'ai une 1303 de septembre 72 (pas de contrôle de pollution;-). Avec le train avant en Mcpherson c'est assez confortable. Bien réglé avec un module électronique Multic à l'allumage, je tourne vers les 7 ou 7.5 litres aux 100 sans brutaliser la bête. Tu consommeras moins avec la Deuch et tu auras 5 portes. Bonne continuation
  10. Bonsoir Le moteur est resté arrêté un an? C'est bien ça? Si oui je pense à un bon nettoyage du carbu et un réglage des culbuteurs. Les vis platinées aussi peuvent s'oxyder. Bonne nuit
  11. Bonsoir Voila ce que je peux te proposer ou ça Voila pour ma contribution. Bonne continuation.
  12. Bonsoir A première vue je dirais que ton régulateur de charge ne fonctionne pas et peut être bien la batterie. Pour vérifier l'état général de ton circuit il te faut un multimètre pour relever les tensions aux bornes des efférents composants. Voici un lien à lire : http://www.flat4ever.com/circuit-de-charge-dynamo-t30966.html?t=30966 Bonne continuation.
  13. Bonjour Bienvenue. Effectivement tu est au point sur tes devoirs... Belle synthèse. Pour ce qui est de la voiture il me semble pour les t-bars certains contrôles technique bloquent un peut. D'autre part, j'appuie le conseil de Sham. Personnellement je préfère les 1303 Bonne continuation. P.S. Bravo à toi Sham pour le VM125... J'ai appris sur ce tour au lycée. C'est une super bécane. Son sel vrai défaut est le diamètre utile d'usinage un poil court.
  14. Bonjour Je vais peut-être en dire une de plus mais même pas peur :-) Tu a vérifié le réglage des culbuteurs ? Ça peut être aussi une explication des explosions au relâchement de l'accélérateur et en descente. Bonne continuation.
  15. Bonsoir Le problème vient surement de tes flexible qui font un effet "anti-retour". Essaie de voir avec d'autres. Bonne continuation.
  16. Bonsoir Je suis du même avis que Lucas. Les points évoqués sont en effet litigieux. Ça a l'air de rouiller sous la peinture. Le carburateur semble petit pour un 1700. Après tu sembles aguerri, il te reste à négocier un juste prix. Bon courage
  17. Bonjour Avant tout la purge à la pédale est parfois incomplète. Un petit eezibleed est bien pratique. Pour vérifier essaie de purger en débranchant entre le souple et le rigide pour vérifier que le raccord souple n'est pas bouché. De toutes façons si aucune roue ne donne en appuyant sur la pédale, le mc est certainement naze. Un investissement de 30€ pour le eezibleed est vite amorti Bonne journée
  18. Bonjour Pour ma part j'utilise du gant liquide pour les opérations courantes et des gants légers en synthétique renforcé au bout des doigts et dans la paume pour par exemple sortir le moulin, démonter des éléments lourds... J'ai toujours été formé à travailler avec des gants. Pas pour faire joli ou éviter la graisse mais surtout en protection des chocs ou des produits.
  19. Salut Le problème est toujours le même lorsque tu recommande un mecanao ou autre professionnel. C'est du rapport humain avant tout. Ensuite il y a tes attentes, tes connaissances dans le domaines, ton budget..... Il est probable que tu ais des réponses en mp mais demande autour de toi un mécano implanté depuis un moment. Il aura l'expérience des moteurs sans électronique avec lesquels il faut composer. Mais bon les conseilleurs n'étant pas les payeurs... bonne soirée
  20. Bonsoir A vue de nez je dirais qu'il faut ouvrir plus. Tu aurais une ou deux photos ? Tu as decoupé suivant quelles cotes? Bonne soirée
  21. Bonsoir Pour la réfection je n'ai jamais vu de kit tout prêt. Il faut le démonter et vérifier les différents éléments. En général le corps est bon, ce sont les éléments mobiles qui fatiguent. Il doit exister une référence ATE ou identique qui se monte . Bonne soirée
  22. Salut Je pense au coupleur de batteries. Il permet de commuter la charge de l'une à l'autre suivant les niveaux de charge de chacune. Il est certainement hs d'où ton problème de tension. Bonne journée
  23. Salut Il le semble qu'il y a un tutoriel sur olddrop. Je vais rechercher le chose. Et hop un détour par le site de 2hot4you et voilà le lien Bonne journée
×
×
  • Create New...