Jump to content

vwcox

Members
  • Content Count

    645
  • Joined

  • Last visited

About vwcox

  • Rank
    Membre

Converted

  • Mes centres d'intérêts ...
    cox
  • Mon job ...
    BE mécanique :)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Kads, merci pour ton retour. Donc si je comprends bien la manip , il suffit de contraindre l'aiguille par son positionnement sous le 0, et le tour est joué? Comment apprécies tu le positionnement 0km/h de l'aiguille? Merci encore
  2. bonsoir a tous, avec !e changement de diametre de pneu et jante, mon compteur de vitesse ne donne plus la bonne valeur en km/h. l un d entre vous a t il deja "etalonné" ce compteur ? si oui comment avez vous procédé? de mon cote, j envisage de demonter la vitre du compteur et de positionner l aiguille en dessous du 0 km/h. pour cela, je pense que je dois supprimer la butee . merci pour vos retours
  3. Bonjour à tous, Afin de peaufiner le fonctionnement d'un 1776 équipé de deux Kadron 40, la problématique qui se pause: Je souhaite combler un très léger trou à l'accélération quand j'accélère en régime stabilisé (entre 50 à 80km/h environ) que proposez vous: Préférence à passer en gicleur de 55 ou augmenter le débit de la pompe de reprise? Merci à tous pour vos analyses et retour d'expérience
  4. Après plusieurs recherche, j'opterais pour garder mon vieux 009 en l'état. L'ayant démonté pour y remettre vis et condo, j'ai pu vérifier qu'il ne présentait aucune trace d'usure ou autre jeu néfaste. Donc mon choix se portrait sur un boitier type MSD couplé à une bobine haute rendement. L'objectif étant d'avoir la meilleure combustion possible et de ce fait améliorer le rendement moteur. Qu'en pensez vous?
  5. Merci Kads, je pensais également changer de bobine avec une résistance plus faible 0.6 à 0.3 Ohms et une tension de l'ordre de 45 000V
  6. OK, merci Lucas pour le conseil. Je compte bien revenir à un allumage "plus" performant d'ici quelque temps. L'achat de ces deux composants de "base" était uniquement pour m''assurer du dysfonctionnement. C'est chose faite! A présent je dois choisir une bonne config d'allumage pour un 1776 avec un budget de l'ordre de 500 euros je devrais m’en sortir. 123, Magna, MSD., CSP j'ai le choix, mais encore faut il faire le bon pour mon utilisation au quotidien . je continue de chercher lol
  7. Voia, remplacement de mon ignitor des années 2000 par condo et vis plaitnée neufs. Démarrage sans encombre ouf . réglage à 30° à 2500tr/min et hop on part faire 40 Km, histoire de bien chaud la moteur. A chaud, à priori plus de problème non plus YEESSSSSSSSS ( 2 essais cet après midi ont été concluant) . Démarrage sans soucis au quart de tour sans même toucher la pédale d’accélérateur!!! que du bonheur Merci à tous pour vos contributions.
  8. merci, allez on y va pour l achat de rupteur avant de changer mon ignitor. je ferai un retour sur le test. merci a tous
  9. Alors pour la tension au borne de la bobine quand j'actionne le démarreur est de 8.5 voire 9 Volts avec ou sans relais au niveau du démarreur. Pour autant avec une seconde batterie indépendante, rien!!! bobine en directe sur la batterie rien!!!! Je pense que ton idée de rupteur va faire son chemin . je vais essayer cela dans peu de temps. mais vraiment bizarre ce truc Merci pour votre aide. je cherche encore et encore...
  10. Bon alors le relais est installé (par acquis de conscience). Résultat idem . Je cherche encore et encore....
  11. Kvalier, merci pour ta contribution, voici le topo: Avant deux idf 44, j'ai changé en 2 Kadron de 40, même symptôme. Aucune odeur d'essence autour de la voiture et dans le compartiment moteur. Oui elle démarre parfaitement quand je la pousse (même seul) et que je saute dans la voiture. Pour dire qu'il n'y a pas grand chose, mais quoi????
  12. bonjour, Ok Le-alain, merci pour la réponse sur le réglage à la "lampe " avec un module electro nique. tu as levé mon doute. Parfait Pour ce qui est du démarrage à chaud: Le démarreur se lance sans problème Pied au plancher déjà fait , rien de plus démarreur changé neuf de marque Bosch ( j'avais avant un hi torq avec le même problème de démarrage) Bobine changée et même branchée sur un circuit à part de la batterie principale du véhicule. je l'ai branché sur une seconde batterie !! (pour le test c’était plus rapide que d'installer un relais) il me rest
  13. Sinon quelqu’un a t il un retour d'expérience sur la possibilité d'utiliser la technique de "la lampe qui s'allume et qui s’éteint" pour régler l'avance à l'allumage avec un module Electronique?
×
×
  • Create New...