Jump to content

RENO

Members
  • Content Count

    20
  • Joined

  • Last visited

About RENO

  • Rank
    Membre
  • Birthday 04/25/1972

Contact Methods

Converted

  • My First Name
    Renaud
  • Mon job ...
    dénoyauteur de raisin
  1. Pour parler du pti nouveau, il est plutôt raccord avec notre façon de penser, un mag simple, pour des gens simples. Pas besoin de voyages aux States tous les mois et de belles photos sur papier glacé, 1euro60 de différence entre les 2 avec seulement 10% de pub, ça fait réfléchir! En plus, on parle des frenchies et on aborde la technique de manière simple... Que demander de plus? J'ai fait un test simple, superVW, souvent reste sur ma table de chevet pendant 3 semaines et je ne lis pas tous les articles. Pour le nouveau, il est resté dans la salle à manger et j'ai tout lu en une journée
  2. pour l'orga, l'ambiance et le soleil... pleut jamais dans l'Oise !!! Une belle ambiance, des occupations pour les enfants (Structure gonflable, concours de coloriages...), de belles VW pour les grands ! RDV en 2013...
  3. C'est commandé. En espérant passer un bon moment
  4. Un grand merci pour toutes ces infos, je regardes et je te dis quoi.
  5. Non là pas de clac, aucun bruit de démarreur. juste la petite lumière du tableau de bord qui faiblit au moment où en enclenche. J'ai démonté le corps du démarreur, rien de spécial, charbons ok et pas d'encrassement ou de poussière bizarre, j'ai remonté. est-ce que cela peut venir du solénoïde? Un peu trop complexe pour moi, si c'est ça. Merci:)
  6. Ok je vais suivre ton conseil, je te tiens au courant. Pour les bornes batteries, tout avait l'air OK (tresse de masse et connexions...) Merci beaucoup.
  7. Ah ok merci bcp:) . Donc rien à voir . Le problème est le même que j'avais eu la dernière fois : Je mets le contact et vais pour démarrer, rien ne se lance et la lumière au tableau de bord faiblit comme si le démarreur pompait du jus sans se lancer. La dernière fois j'avais déjà démonté le démarreur qui était ok C'était la batterie qui était mal chargée. Cette fois ci j'ai bien sûr vérifié la charge de la batterie avant de démonter mon démarreur. Merci !
  8. A priori entre alternateur et bobine ?? mais beaucoup trop de fils à cet endroit pour être sûr. Merci ! Ps j'ai remis une autre photo plus parlante.
  9. Merci pour la réponse rapide. C'est une 1303 Big c'est vrai la photo est pas terrible. Le porte fusible longe le boitier du filtre à air en dessous (quand la photo est à l'endroit) Merci !
  10. Bonjour, Est-ce qu'un des nombreux posteurs mécano peut aider le bleu que je suis à identifier ce porte fusible : Après un problème de démarrage (encore un), et après avoir démonté le démarreur, je me suis aperçu que la cosse de ce porte fusible était débranchée. Avant d'attaquer une réno démarreur ou autre chose je faisais appel à votre expertise... Merci pour vos réponses !
  11. Bonjour, Génial le sujet. En tant que débutant, avoir démonté le démarreur, checké la charge d'alternateur, alors que c'était tout simplement la batterie qui était déchargée. Au total, entre le temps passé sur les blogs, le démontage, les passages chez les potes pour les tuyaux et les tests, la cox a du être immobilisée au moins 2 semaines. Bravo le bleu de la Blue !!!
  12. Bonjour, Je n'y connais pas grand chose en elec auto, mais j'ai eu un souci similaire il y a 2 ans, j'ai démonté et fait vérifier mon démarreur, pas mal cherché, parcouru les forums, et finalement... rechargé ma batterie, et c'est reparti. Depuis, j'utilise un petit chargeur utilisé sur mes motos auparavant, qui se coupe dès que la batterie est chargée. Cela compense la légère perte de courant de la Cox et prolonge certainement la vie de ma batterie. Je ne sais pas si cela répond à tes interrogations, mais des fois, un avis peut aider...
  13. Merci pour les précisions, Une autre question, Pour le branchement en lui même du HP, les prises mono étant difficiles à trouver, je peux me tourner vers des prises"bananes" en 4mm ? Merci pour vos réponses et pour cette entraide, qui me rappelle un peu le monde de la moto.
  14. Bonjour, Question peut -etre idiote mais ou branche t'on le hp (prise din 5 broches je suppose) et peut on mettre 2 hp modernes sans rien altérer? Merci
  15. Moi, c'est un vieil ami, le jour d'un barbeuc, en visitant son garage, il y avait l'annonce sur sa cox, c'est un rêve de gosse, et c'était l'occaz de le réaliser sans trop de risque !!! Merci encore à lui pour m'avoir fait découvrir ce monde, un peu nouveau pour moi !
×
×
  • Create New...