Jump to content

Lefancox

Members
  • Posts

    946
  • Joined

  • Last visited

Everything posted by Lefancox

  1. Non c'est bien ça alors, je pensais qu'en dessous de la plaque au niveau de la tige au centre il y avait une coupole mais apparemment non merci. Voici la photo de mes câbles, celui conducteur ça bloque mais pas l'autre côté donc, je pense détendre l'ensemble et recommencer. Tu as encore de la marge pour serrer tes câbles moi je suis arrivé presqu'à fond, je précise que les anciens étaient déjà comme ça.
  2. non justement c'est peut-être mon problème, je vais desserrer le câble puis régler mes mâchoires puis resserrer. Je ne l'ai pourtant pas fait de l'autre côté et ça a fonctionné, étrange comme c'est étrange. ps: En dessous de la plaque de fixation où viennent se loger les câbles, il y a une petite coupole ou bien ça se pose directement comme ça sur le levier de frein à main?
  3. Non plus j'ai vérifié c'est bien la même longueur que l autre, le levier de commande est pourtant correctement actionné dans la flasque
  4. Pour le câble, il est serré comme l autre côté, je peux difficilement allait plus loin j'ai atteint "la limite", je suis au remontage du coup non il est bien sur le levier de commande et le câble est neuf, c'est pour cela que je suis dans l'inconnu.
  5. J'ai remis mes freins arrières ainsi que mes câbles de freins de stationnement, mais j'ai un côté qui malheureusement en tirant le levier de frein à main ne bloque pas le tambour!!!! Pourtant ils sont tous deux réglés de la même manière,réglage des mâchoires avant les câbles? Autre chose plus embêtante, hier en réglant j'ai une lamelle de blocage de molette de mâchoire de frein qui s est coupée d'un côté, j'en ai tellement bavé pour tout mettre.... quelqu'un aurait il un retour sur l'utilisation d'une colle style cyanolit (résistante aux chocs, vibrations, température jusque 150 degrès)? Ces lamelles sont-elles vraiment indispensables? A l'arrière ce sont les flasques d'origine, avec le temps les lamelles se détendent et ne "collent" plus correctement contre les molettes.
  6. En parlant de câble de frein à main quelqu'un aurait-il un croquis, un truc pour savoir comment je pourrais mettre ce satané support de câble derrière la flasque? ça fait quelques temps que je suis dessus et c'est pénible!!!
  7. Elle a l'air d'avoir pris un coup de vieux alors qu'elle est récente (rouille, etat moyen?)
  8. J'ai fais ça la semaine dernière et grâce aux conseils du fofo tout est rentré parfaitement, je vais te donner l'ordre à partir du moment où ta boîte vient d'être remise et que tu commences à tout remonter. Bague avec chanfrein (toujours côté boîte, de toute façon si tu le mets du mauvais côté ça se voit ça ne rentre pas parfaitement), roulement puis tu peux mettre un joint papier (non obligatoire), ensuite la flasque, le joint torique, le joint papier (tu peux aussi le mettre à la fin c'est pas un soucis), la rondelle, le petit joint torique, la grosse bague avec chanfrein, le joint spi, la rondelle pare huile et enfin le cache.
  9. Tu as acheté des tuyaux rigides neufs chez un revendeur? J'ai le même soucis sur ma 1300, j'ai mis des souples de marque à l'avant, j'ai pu remplacer 2 rigides à l'arrière par les neufs et les 2 derniers arrières reliant les souples aux cylindres trop courts. Impossible de récupérer tes anciens? Soit tu testes en achetant d'autres kits de tuyaux autre que ton année mais bon c'est pas le top soit tu peux récupérer tes anciens soit et bien je crois que chez ces mêmes revendeurs tu peux acheter des bobines de tuyaux rigides et des raccords, en gros tu peux faire tes tuyaux toi même à vérifier.
  10. merci c'est ce que je voulais savoir, j'ai fichu en l'air un joint spi du coup.... mais bon il me reste 2
  11. j'ai trouvé par contre le gros joint spi juste avant la rondelle pare huile impossible de l'enfoncer comme j'avais pu le voir sur l'ancien, je pense qu'il faut tout mettre sur l'arbre dans l'ordre et l'écrou de 36 viendra tout plaquer correctement après serrage.
  12. Bon par contre ça change d'un forum à l'autre que faire? En ce qui concerne le grand joint torique je vois que certains le mettent derrière la flasque et d'autres une fois la flasque en place.
  13. La mienne est de juillet 66, ça semble être la même chose que toi (retrouvé une vieille photo) mais j'ai comme un doute je crois me souvenir qu'il y avait quand même un joint torique.
  14. Je me pose une question (encore), je suis sur la fin du remontage du train arrière, il me reste à mettre les roulements + joint, rondelles puis la flasque. Faut-il graisser les roulements et autres éléments comme sur l avant ou l'huile suffira t -elle une fois la boîte remplie?
  15. -silentbloc monté côté chassis alors ta barre est déjà montée c'est compliqué à moins que tu es fais un repère avant le démontage. -le 2eme point oui si encore une fois tu as fais un repère au demontage, il faudra juste ajuster le silentbloc en fonction de la position de la lame. Ta barre de torsion que tu l'enlèves ou non ne gênera en rien, c'est les crans de la lame qui font tout. Pour le silent bloc attention tu as aussi un côté précis à mettre ne le mets pas à l'envers, si il ne se positionne pas correctement c'est qu'il n'est pas bien dans les logements du chassis, il faut jouer avec et le tourner en l'enlevant et au fur et à mesure ça devrait aller sinon il te faut des neufs!!!.
  16. voici comment j'ai procédé il y a quelques semaines, tout d'abord tu places ta barre dans les crans (côté exterieur), ensuite il faut regarder si la hauteur te convient, il faut faire plusieurs essais en la mettant dans son logement (barre dans les crans dans le châssis) auquel cas tu retires la barre et tu tournes la lame pour changer de crans (donc côté exterieur tu suis ? ^^). Si ça te convient tu places ton silentbloc puis ta barre "montée", il suffira d'orienter le silentbloc de façon à ce qu'il rentre parfaitement dans le logement. Pas facile à expliquer comme ça et j'en ai bavé mais maintenant c'est nickel.
  17. salut SamSam, oui j'ai pris un kit type origine et j'ai bien vérifié la bague est aux bonnes dimensions (comparé à celle en uréthane 1mm de différence) Le levier me parait correct quand dis-tu? j'ai l'impression que le ressort est trop gros (bien que moins par rapport au kit uréthane c'est mieux) ou que la coupole qui le maintient n'est pas assez enfoncée bien qu'il m'est impossible de faire plus. Faut chauffer pour plier ça? peur de fragiliser les soudures. ps: on voit la différence fourchette origine et la renforcée ( vendue comme non guidée) qui pourtant est d'une qualité supérieure et est censée avoir les encoches aux mêmes endroits...
  18. J'ai vraiment pas de chance avec cette fourchette je fais que ça de la démonter....
  19. oui pourtant j'ai bien pris non guidée pour les 2 c'était bien écrit, en tout cas celle de qualité moyenne a 2 encoches et la renforcée 3 pourtant dit non guidée aussi mais j en doute.
  20. j'ai un autre guide qualité renforcée usa mais par rapport à l'origine les renfoncements pour les circlips sont trop loin donc impossible de le placer correctement, donc j'ai opté pour cette qualité intermédiaire qui elle correspond à la longueur et aux endroits des fourches par rapport à celle d origine, seulement la butée n'est pas centrée, le soucis peut-être comme Kads a dit mais bon toujours redémonté 50 fois c'est pénible.
  21. Ces pièces de repros comme chacun sait, c'est vraiment pas le top!!!! Impossible de caler le guide sur la droite c'est le maxi du coup la butée subie un décalage, maintenant ce que je veux savoir c'est est ce que ça aura un impact plus tard pour le passage de vitesse?
  22. D'accord avec les autres le sp95 e10 ne peut pas être la cause direct surtout pour un seul plein. Il faudrait de l'éthanol pur et quelques temps pour abîmer les joints, dduck doit être dans le vrai.
  23. Ta pédale d'embrayage revient-elle? sinon câble sectionné. Levier au niveau de la boîte toujours présent, non tombé (on sait jamais) Au niveau du coupleur de tringlerie, peut-être dévissé?
×
×
  • Create New...