Jump to content

lebriiice

Members
  • Posts

    640
  • Joined

  • Last visited

  • Days Won

    18

lebriiice last won the day on August 3

lebriiice had the most liked content!

1 Follower

About lebriiice

  • Birthday 01/30/1982

Location information

  • Localisation
    Marnaz 74

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

1,501 profile views

lebriiice's Achievements

  1. Salut Pour l avoir vécu, il y a peu, nous avions décidé avec mon père de passer les véhicules au nom de mon frère pour l un et moi pour l'autre avant que son état s agrave. C est apparenté à des cadeaux au yeux du notaire et tant que c est fait avant sa mort, il ne s y intéresse pas. Il lui restait encore une voiture et une moto qui sont donc pris en compte dans le calcul de la succession donc gaffe au forte estimation de véhicule. Ca peut piquer. Pour ce qui reste, c est donc comptabilisé (donc taxé fonction du total immo, compte etcc). Pour pouvoir vendre les véhicules encore au nom du défunt, il te faut l acte notarié qui prend en moyenne 2 mois après le décès fonction des complications du dossier. Une fois cela fait c est vendable. Nous sommes mon frère et moi en plein dans les démarches. Si besoin...
  2. Ok je t ai dis un connerie sur le poste d avant, j' avais pas tilté que c était des pouces. Essaie de t approcher de 1.5
  3. Oui tu as raison Alain. Ton DH est trop important, enlève la cale de 0.06 pour passer sous les 1.5 et travaille le volume de culasse pour récupérer ton RV
  4. Salut, Il est conseillé de monter un régulateur de pression pour les ICT. Précise quelle config moteur et quel véhicule Brice
  5. Salut, Intéressant. Merci pour les photos Pierre est ce que ce genre de principe associé/mixé a un système AVEC serait encore plus bénéfique ? Merci d'avance. Brice
  6. Salut, J' ai eu un cas similaire avec même allumeur sur des pressions d huile. Les fils de signal du mano et les fils d alimentation bobine avait été colsoné ensemble. Au cas ou
  7. Ca pourrait pas être les têtes de poussoir qui tapait dans le bloc ? A cause de un aac pas de origine. John n' a donné aucune info sur l aac je crois
  8. Le mien Piquage placé en sortie du Y avant la bride du silencieux.
  9. J'ai pour habitude de remplir d huiles le radiateur par la sonde de pression d'huile ça permet d amorcer la pompe. Je ne remonte pas la sonde et je regarde si lui il arrive lorsque je fais tourner le moteur à vide. Une fois l huile sortie, je remonte la sonde. À partir de là ça doit s'étendre
  10. Alors la je comprend plus. Moi (1ere post): 80 km/h (environ 3200tr/min) / 105° / 2.5b Mathieu: À 90 km/h 100 degrés 2,7 bars Les miennes sont dignes d un moteur a refaire et les siennes sont correctes ?
  11. Oui, je suis d'accord ;). Le piston a vraiment aidé aussi. Me reste à contrôler la pompe a huile. J' aviserai a ce moment là. Merci en tout cas
  12. Salut, Voici mon retour suite à roulage ce weekend. Réglage de l avance à 29° dynamique a 3000tr/min dépression déconnecté. Ca faisait 5° au ralenti. Le piston rectifié comme énoncé. Réglage du régime de ralenti. Donc, ça donne: 0.5b de pression en plus sur toute la plage et plus de voyant qui s allume au ralenti. Ca m'amène à 3b 100° à 80km/h Une température max de 110° en forte charge. Et une température en roulage classique de 95 a 102-105°. Les températures extérieures étaient entre 15 et 20° Le comportement en bas était pas top, le branchement de la dépression a amélioré les choses. Le comportement en haut était très bon. Prochaine étape: Contrôle de la pompe à huile. Remplacement du mano sonde de pression pour comparer. Modification de l'allumeur pour limiter l avance max. Je vous tiendrais au jus de l avancements. Merci Brice
  13. Conduit CT On ne va pas forcément au fond pour décharger. La conduite est rainurée des deux côtés. Loïc, quelle différence fais tu entre un radiateur de type 1 et de CT ? Ormis le piquage bien-sûr ;). Tu sais que j' ai une pièce de dispo pour le montage d un radiateur sans perçage du bloc qui permet de recup la pression et la température. Merci pour vos retours
  14. Salut, Je prend note de vos remarques les amis Mais j' ai des incohérences. La base de 0.7b au 1000 a 100° est bien une référence qui souvent cité sur flat4ever Or la, Loïc, tu me dis que mes valeurs ne sont pas bonnes. Je comprend plus. Pour le diamètre du piston, j' étais donc hors tolérance avec largement plus que les 0.05 annoncé. Avec le nouveau piston je suis à 0.05/6 de jeu de fonctionnement. Vilo rectifié, bloc rectifié, tout les éléments je les ai contrôlé avant assemblage. Mais ça ne empêche pas d avoir une couille. Joint de pompe a huile 0.10. Comme dit, dans le 1er poste je vais contrôler les éléments les uns après les autres. Il y a quand même une vrai différence du conduit de piston entre un type 1 et un CT et je ai l impression que la décharge ne fonctionne pas tout a fait de la même manière. Conduit de type 1
  15. Salut Tu connais la tolérance des pistons dans leur logement ? Par rapport à ce que tu dis, je considère que les soucis seraient sur toute la plage. Une épaisseur de joint de pompe me poserait des problèmes en charge, ça jouerait sur toutes la plage. Hors, mes pressions sont bonnes en charge. Ca est vraiment que le ralenti le souci. Donc si le piston est un peu lâche, la pompe 26 mm ne débite pas assez a faible régime (ralenti) mais ne pose plus de problème ensuite grâce au régime.
×
×
  • Create New...