Jump to content

cinqetdeux

Members
  • Posts

    160
  • Joined

  • Last visited

Everything posted by cinqetdeux

  1. Bonjour, Quelqu'un serait il dans quel sens met on le joint extérieur sur le cadre de pop out des combi split. Comme il est asymétrique le décalage est vers l'extérieur ou vers l'intérieur ?
  2. Bonjour, Merci ! Ah ! si tout pouvais être si simple ! J'avais commencé par ce qu'a chercher le fil dénuder qui pouvait faire court circuit ... l'aiguille dans la botte de fil !!! Et la ça va beaucoup mieux !
  3. Bonjour, Sur mon split de 64, j'ai un un fusible qui saute quand j'allume mes phares ! ça saute uniquement si le phare gauche est sur la carrosserie, sinon je le tient ça marche nickel ! mais je peu pas trop rouler comme ça ! Avez vous une idée comment trouver le fil casse pied ... Merci
  4. Bonjour à tous, les 3 cadres des pop out de mon Split 11fenetres de 64 sont un peu croqués sur la partie inférieure et du coup je pensais les remplacer, surtout par ce que le joint ne tient plus bien autour... Et du coup je pensais que ça irait bien avec mes safaris cadre en inox poli. En cherchant rapidement on trouve : - Chez les british creative-engenering 60£ les frame polished ( origine fabrication ? Matiére inconnue ) - chez les ric1 westcoastmetric stanless steel à 115$ Made usa - chez les français serialkombi des aluminium poli à 99,50€ origine et fabrication inconnu . Quelqu’un a t il déjà fait une synthèse dés fabricants ? Comparatif des métaux utilisés ? Les produits que vous trouvez les plus adaptés ? Des retours d’expérience éventuelles positive ou décevante ? Un produit ou vous ne jurez que par eux ... etc... Même si vous avez des conflits d’intérêts dans les avis ils sont les bienvenus...
  5. Je me demande si techniquement il ne sera pas possible d'avoir uniquement des profils à identifié certifié , pour éviter les coups bas gratuits et autres mauvaises foi ?
  6. Bon toujours en panne à chaud ... a froid ça démarre uniquement si je met un peu de gaz. le faisceau d'allumage est récent et de bonne qualité... me reste à vérifier l'étanchéité du pointeau de carburateur. Je vois bien l'objet relié aux flotteur qui permet de maintenir un niveau de cuve constant . J'ai pas trop d'idée pour faire le test, car le carburant est sous pression de la pompe. Si on dépose on dépose la cuve et comment je contrôle l'étanchéité sous pression ?
  7. Pourquoi tant de timidité quand un pro faire une erreur professionnelle ? un engagement 2 à 3 semaines ce n'est pas 3 mois. Sur les forum beaucoup sont des pros ( avec de bons conseils ) qui font aussi du bizness en ligne et on ne crache pas sur un confrère. ( c'est pro ) Mais aussi beaucoup de bannières publicitaire et des intérêts croisés, allez vous acheter une bannière publicitaire sur un forum qui ne censure pas les messages ? La magie du web ...
  8. Bon en fait, une fois le rupteur correctement réglé ma tension à l’étouffoir semble correct... 11.5v. je vais pas mettre un relais pour rien .... test de la bobine 3.5Ohms de résistance ça me semble correct. et avance de l’allumage ok. Je vais faire des essais demain voir a chaud si ça merdouille toujours !
  9. Merci Loic, mon écartement rupteur était insuffisant, j'ai honte ! Merci Lucas pour ton schémas mais je ne peu pas utiliser le même relais que celui du démarreur, il me faut un relais qui déclenche après contact ! bon je vais câbler tout ça pour voir si ça va mieux !
  10. bon ! l’étouffoir ne clac pas. La tension de la batterie 12.6v et la tension après contact à étouffoir 7.7v ça me parait un peu faible. mais peut être que la distance de la batterie au fusible en repassant par la bobine doit avoisiné les 10m en examinant la RTA et par conséquent la longueur de fil entraînerait une perte de tension. ça me rappel le relais que j'ai mis pour le démarreur....... J'ai testé en direct avec un fil entre la batterie et l’étouffoir et oh ! il clac ! A votre avis contrôler toute la ligne de fil et comment ? ou faire un relais mais ça commence a faire un peu trop non ? deux petites question, - une faible tension sur l'allumage a t elle une incidence sur l'étincelle et la combustion ? - quel est le rôle de l'étouffoir sur la carburation ?
  11. Oui après réflexion, t'a raison, il démarre pas si bien que ça ! Comment je contrôle le claquage de l’étouffoir et le réglage du starter ?
  12. Un petit complément d'information: le carburateur est un montage avec levier de pompe arrière pour moteur avec dynamo en 12v, et l'alumeur un bosh JFU4 avec capsule à dépression.
  13. Bonjour à tous, J'ouvre un sujet assez classic, milles excuses, mais se sentir moins seul redonne le moral ! Mon 1600 SA avec son solex-31-pict-3 démarre assez bien à froid ( je dois quand même accéléré un peu ), mais a chaud (avec la chaleur en en ce moment) il ne tient plus le ralenti, et impossible de redémarrer. le carburateur est un montage avec levier de pompe arrière pour moteur avec dynamo en 12v, et l'alumeur un bosh JFU4 avec capsule à dépression. Je me suis fait un petit réglage de jeu aux soupapes, mais j'aimerais vos avis pour savoir quel pièce vérifier et régler et surtout dans quel ordre.... avant de m'éparpiller et de passer 200 h pour rien ! Merci !
  14. quelqu’un sait il si les cannelures change entre les deux modèles ou si c'est seulement la longueur ?
  15. Tout démonté et au vue de la gueule des cannelures de la fusée je pense que je dois tout remplacer ( on sens au doigt le millimètre d'usure sur les dent de la fusée ) . des idées ou trouver une fusée de train arrière de bay ? Comment définir le modèle ? avec quelle information de dimension ? vos liens pour ou précisions sont les bienvenues...
  16. Bonjour, Petit bruit persistant dans le demi train ar depuis peu. Petit rappel le train Ar du combi split 64 est en cardan avec demi train ar de bay sur frien tambour. Après démontage j'ai un jeu important entre la fusée et le tambour ça m'a cassé en trois la goupille de sécurité de l'écrou de moyeux ( j'avais revissé 2 fois et je ne comprenais pas pourquoi ça se dévissant tout le temps) Je sais pas si je dois remplacer la fusée ou le tambour ou les deux... Comment démonté au plus simple la fusée ? j'ai tombé le tambour. J'enlève évidement le cardan, es ce qu'il est monté à la presse sur le roulement du moyeux ? comment je le sors ? Merci pour vos réponses.
  17. pas de tension à la bobine et et en remontant à la boite a fusible un était de travers !!! du coup c'est parfait tout va bien.... Un petit algorithme de recherche de panne serait une bonne idée ! Merci pour vos conseils...
  18. Bonjour, Petit soucis cette semaine. Je suis tombé en panne, je croyais d'essence ( en allant a la station !!! hihihi ) J'ai rapporté le jouet à la maison, j'ai fait le plein. ( pour information combi split 64 moteur 1600SA ) J'ai bien rechargé la batterie car a force de tirer dessus .... Vérifié et j'ai pas d'étincelle à la bougie ... grrrr Bon quels sont vos habitudes dans vos recherches de panne ? Je commence par quoi en premiers ( j'ai déjà regardé si j'avais pas une fiche mal emboîté ou déconnecté ) ? Quelles sont vos idées ?
  19. Bravo pour le travail. Par contre je ne suis pas un amateur niveau couleur c'est assez violent à mon gout. mais les gout et les couleurs on pourrait polémiquer 1000 ans ....
  20. oui oui pas les mêmes fourchettes entre les deux modèles, et la grosse différence c,est le guide sur la boite.
  21. pardon Loïc je n'ai utilisé le bon terme il s'agit des épingles de butée guidée. effectivement comme sur la photo de lucas une épingle à casser net. et le guide était devissé. cause ou consèquence je ne sais pas je voulais vos retour d'éxpérience tout ça pour en arrivé à la citation: " je n'ai pas les moyens d'acheter bon marché !" on trouve trop sur le marché des produits de qualité douteuse à prix élevé, difficile à différencier avec les produits top.
×
×
  • Create New...