Jump to content

Vodoocox

Members
  • Content Count

    29
  • Joined

  • Last visited

Everything posted by Vodoocox

  1. Bonjour, j'ai un souci d'avance à l'allumage, j'ai un 009 Bosch sur mon 1600CT, c'est pas top mais je l'ai acheté comme ça. En le calant et mesurant l'avance total je trouve 42° à la lampe stroboscopique à déphasage. Je le cale à environ 5 degrés, plus bas le moteur ne tiens pas le ralenti et est un réglable . Peut-on régler cette avance total et par quel moyen ? Au pire, par quoi remplacer mon allumeur ? Merci
  2. Achète toi un chargeur désulfateur , tu vas pouvoir régénérer ta batterie, tout simplement .
  3. Merci pour vos deux réponses . A tort peut-être j’essaye de copier cette photo . J'en suis loin la fonderie est vraiment pas bien terminée .
  4. Bonjour , je viens de démonter les culasses qui sont sur mon 1600 . Je m'aperçois que la fonderie est vraiment pas terrible.(autolinea) Aucun trous ou débouchés pour la circulation d'air !! 🙄( je mets une lampe derrière, rien ne passe). Avez-vous une astuce, un truc pour améliorer les mauvaises fonderies ? Merci
  5. Salut, je suis au calcul de mon RV .Sur des culasses 2L CU de transporter (j'ai acheté le T4 en pièces). J'ai mesuré la chambre de mes culasses, j'arrive à 44 cm3 . J'ai vérifié plusieurs fois, je trouve ça peu, je pensais trouver dans les 50 cm3. Il existe deux kit de pistons creux, les AA performances qui aurait un creux de 10 cm3 .(indiqué sur un site de vente) Et il y aurait les Mahle qui aurait un creux de 16 cm3 .(ce que j'ai trouvé sur le forum). Existe-il différent modèle de culasse 2 litres, avec des volumes de chambres différents ? Pourriez-vous me confirmer les différences des creux entre les deux kit pistons ?(Mahle et AAperf). Merci
  6. Salut, je remonte un T4 soft pour mon T3 . Je viens de recevoir ma pompe à huile une Schadek T1 26mm ( 4 rivets). Quand je la met en place, on voit bien que cela ne passe pas du tout . En effet, le corps de la pompe, la partie qui repose à plat sur la carter et très fin, la pompe rentre plus dans le carter . Exit-il des épaisseurs différentes pour les pompes à huile ? (j'ai vérifié les pignons font bien 26 mm). Ou est-ce un problème de pièce ?(non conforme). Merci
  7. Oui et non, le coffre est solidaire du bus car vissé au sol . Il y a aussi deux pattes sur les parois, une qui va sur les autres meubles westfalia, et une sur le montant de la carrosserie sur mon T25 c'est ainsi . Sur la photo ça doit être un bus .
  8. Si j'ai saisi, les parois latérales sont avec le coffre, il faut que tu fasse le coffre du clic-clac un peu en dessous de la dimension maxi, et les deux charnières ce fixe dessus . C'est comme cela sur mon T25 .
  9. J'ai eu le même problème, si t u as accès par la trappe du dessous, devis la grosse visse ronde (celle qui rentre dans la serrure) avec un grand tournevis. J'ai débloqué le mécanisme comme ça .
  10. Salut Alain L'axe du vilebrequin me semble une bonne référence au sommet de la poulie de l'hélice ? J'ai trouvé outre-Atlantique un kit électrique Mais ,j'avoue que je reste perplexe .
  11. Ah super ,tu pourras peut-être m'indiquer la hauteur du kit ? J'en déduis qu'il ni a pas de vendeur pro ,donc ?
  12. Salut, j'étudie un montage avec une turbine à plat pour T1 ou T4. Mais je n'en trouve pas à vendre . Quelles sont les tarifs et disponibilités ? Merci
  13. J'ai fait des photos de mon bloc ouvert . Mais ,elles sont trop grosses pour les héberger sur le site . Envoie moi un e-mail en MP ,je t’envoie ça . De tout façon ,il va descendre vers la pompe à huile .
  14. Salut ,j'ai lu l'article de du magasin Capital ,qui écrit que le moteur passe à l'avant du véhicule . https://www.capital.fr/lifestyle/volkswagen-transforme-son-ancienne-coccinelle-en-voiture-electrique-1349300 Curieux quand même la photo du châssis avec le moteur électrique et la photo du compartiment moteur vide . De toute manière on peut compter sur nos législateurs et constructeurs pour bien verrouiller la transformation .🤑
  15. Sur le site du fabriquant ,tu as une page pour le configurer en fonction de ton moteur. En 2L pour un bus ,il conseille la courbe N°9 .
  16. Hello attention au bougie Bosch .... J'ai eu des soucis d'allumage identique ,une bougie Bosch neuve fonctionnait pas intermittence . J'ai mis un certain à comprendre lors d'une mise au point .... Bon courage
  17. Déja eu ... J'ai fait sauté la boite à gants (destruction) pour dévisser le capot niveau des compas . Comme c'était récurant ,j'ai enlever la pastille qu'il y a dans le fond de coffre au niveau roue de secoure ,et avec un grand tournevis j'ai dévissé ,la visse qui sert au verrouillage du capot . Parfois ,il faut juste bien tirer sur le câble ,pour actionné le mécanisme à fond . Bon courage ...
  18. Salut ,je souhaiterai savoir si certain on déjà essayé de réguler la pression d'essence pour des kadrons ,par l’empilement de joints sous la pompe à essence ?. Tout ça vérifié avec le manomètre adéquate bien sur . Un régulateur de pression est-il absolument obligatoire ? Merci
  19. Salut ,justement c'est une base en injection ,un type GE .
  20. Salut un petit up sur ce post fort intéressant . J'ai un question ,en partant d'un moteur type 4 2L GE ,que faut-il conserver et que faut-il ajouter ?. Merci
  21. Comme tu l’écris Bête de somme ,Empi ne fabrique plus rien ou si peu ... Le constat s’arrête la pour moi .Mais ce n'est que mon avis .
  22. Salut, pour avoir acheté plusieurs matériels à cette marque ,et avoir perdu de l'argent à chaque fois ,je fuirais à ta place .
×
×
  • Create New...