Jump to content

mrours

Members
  • Content Count

    21
  • Joined

  • Last visited

About mrours

  • Rank
    Membre
  • Birthday 07/08/1977

Converted

  • My First Name
    éric
  • Mon job ...
    carrossier
  1. Merci beaucoup Donc j ai bien branché la bobine en direct sur la batterie et au debut toujours rien et elle quand même fini par démarrer avec l allumage électronique et meme avec l alimentation apres contact elle a redémarrer nickel Donc je ne comprends pas pourquoi je me suis pris la tete autant que ca pour la redémarrer Dans le doute je vais changer les bougie, les fils de bougie et vérifier les fils et les connection de mon faisceaux, car l annee derrière j avais déjà reussi a la redémarrer avec beaucoup de mal , elle tournait bien et le lendemain elle n avait rien voulu s
  2. Bonjour J ai un problème avecMa cox avec la laquelle je ne roule plus depuis 3 ans, je n arrive pas a la redémarrer Elle tournait bien quand je l ai arrêté en 2017 C est un 1600 simple admission tout d origine Le moteur a une bonne compression, les culbuteurs sont correctement réglés, la pompe a essence est neuve, le carbu est nettoyé et en bonne etat(un 31pict4), j ai purgé le reservoir et tout le circuit avant de remettre de l essence propre Dans le doute j ai quand meme essayé plusieur carburateurs J'ai deux allumage, un electronique compu fire avec bobine co
  3. oui beaucoup d'entre vous trouve la configuration de mon moteur un peu ridicule et me conseille de mettre un AAC perfo ce que je savait déja et que monterais certainement plus tard mais en attendant c'est clair que ma cox n'est pas une bète de run et a part ma boite un peu trop courte sur route c'est super agréable dans la circulation moderne et pour doublé ca le fais carrément bien et ca en surprend plus d'un a l'accélèration...tout ca pour un moteur qui me revien dans les 800 euros -mais juste ce que je voulais savoir à la base c'est combien de chevaux peut sortir un moteur comme ca? simpl
  4. quand tu dis c'est pas ce que ca coute pour nos VW c'est quand meme un budget car les VW ne sont pas ma seul passion donc voila... mais oui je suis d'accord avec toi que c'est dommage de ne pas avoir mis d'AAC mais bon dans l'instant je n'avais pas les moyen , ni le temp vu que mon 1200 d'origine était plus que fatigué et je ne voulais pas immobilisé ma cox trop longtemp et vu que j'avais ce 1915 qui trainais dans mon garage depuis 1 ans que je gardai justement pour y faire une plus grosse réparation je me suis dis que j'allais le monter comme ca en attendant!!!! mais je pense rouler comme c
  5. bas je pense que le bloc a été bien reconditionné,normalement c'est un mec qui a l'habitude de monter des moteur d'ULM qui l'a refait... une foi en l'air il est quand meme préfèrable que ce soit fiable!!!mai je ne l'ai pas acheté a cette personne donc je ne sais pas vraiment... oui avec le couple la boite est vraiment trop courte mais ca accélère vraiment bien...il est monté dans une 1200 de 71
  6. c'est clair j'ai eu de la chance de trouver un 1915 sinon en low budget j'aurais fais la meme chose avec un 1600... car comme tu dis il faut ouvrir le bloc pour l'usinage des puits de chemise,l'usinage des culasses,l'achat du kit cylindré 94mm et tant qu'a faire d'ouvrir le bloc avec une cylindrée comme ca,se serai un peu ridicule de refermer sans avoir mis un arbre a cams!!! donc la c'est plus low budget du tout...
  7. bon ca y est j'ai pu essayé ma cox avec les excentriques remis dans le bon sens et malgré que le carrossage, parallèlisme ne soit pas encore fais et bien on sent bien la différence c'est un peu plus conduisible, on verra demain après réglage de tout ca...
  8. j'ai récupéré un moteur qui était a la base prévu pour monter dans ULM qui est kité en 1915 refait entierement a neuf et qui n'avait jamais tourné depuis donc je ne pense pas avoir fait une mauvaise affaire pour 250euros donc je l'ai monté dans ma cox et vu qu'il était neuf je n'ai pas voulu ouvrir le bas moteur pour mettre un arbre a cam, je l'ai juste déchemisé pour retiré les cales de 5mm qui avait été mise sous les chemises pour réduire la compression car sur un ulm il ne faut pas que ca dépasse 3500 tours donc voici la configuration de mon moteur qui marche pas tout mal finalement: -b
  9. non pas la peine de redémonter ton réservoir , tu as une trappe derrière la rou de secours pour accéder a ton boitier de direction...
  10. j'en ai des cales de chasse, ca fais 6 ans que je roule avec ma cox rabaissée et elle a toujour bien tenu la route et la comme je le disais plus haut depuis que j'ai changer les rotules elle est intenable! peut etre que ma direction était déja comme ca avant mais vu qu'il y avait pas de problème je n'y est jamais fait attention...je vais régler ces vis et je pense allé faire ma géométrie avant la fin de la semaine donc je verrais bien si mon problème est résolu
  11. autrement je ne sais pas si ca a rapport avec mon problème de tenue de route mais quand je braque les roues a fond a gauche ma roue droite touche quasiment au bras inférieur de suspension, alors que quand je braque mes roues a fond a droit ma roue gauche est a 5cms de mon bras inférieur de suspension!!! est ce que ca serait un mauvais réglage de mon boitier de direction ou un mauvais montage ou est ce normal que ca braque plus d'un coté que de l'autre????
  12. bon ca y est j'ai mis mes exentrique dans le bon sens(oui avec une pince multiprise ca le fait très bien) et oui bien sur je vais retourné faire une géométrie au petit garage du coin qui a encore du matos a l'ancienne pour régler les train avant et je vais le faire moi meme ,la derniere fois il m'avait juste reglé le carrossage et le parallelisme mais pas la chasse, car comme tu dis vu qu'elle est rabaissée il a pas voulus ce casser la tete
  13. bon j'ai regarder a mes exentriques de réglages et je n'ai pas d'encoche dessus!!!tu ne voulais pas parler des encoches sur les rotules de suspension plutot...si c'est ca elles sont dans le bon sens,les encoches sont bien vers l'avant,autrement est ce que ca pourrait venir de ma barre stab qui serait montée a l'enver?
  14. ah!!! ca j'ai pas fait attention au sens de mes exentrique!!!donc ca joue sur la chasse si elle ne sont pas dans le bon sens? puisque le carrossage et parallèlime sont bon...je vais redémonté et commencé par vérifié ca et on verra bien ,merci
  15. salut, j'ai refait le train avant de ma cox a neuf et depuis elle ne tiens plus la route , j'ai un point dur dans la direction et elle "flotte "sur la route en ligne droite, je n'ai pas toucher au boitier de direction et il n'a pas de jeu,j'ai changé les 4 rotules de direction,l'amortisseur de direction,les 4 rotules de suspension et monté des exentrique de réglage cup.je n'ai pas changer les amortisseur car il n'étaient pas vieux ...avant démontage elle tenait la route correctement malgré les rotules de suspension complètement morte et la intenable...EST CE QUE QUELQU UN AURAIT UNE IDEE DE Q
×
×
  • Create New...