Jump to content

markofnikof

Members
  • Posts

    19
  • Joined

  • Last visited

markofnikof's Achievements

Newbie

Newbie (1/14)

10

Reputation

  1. salut et merci et oui je suis novice, càd très peu expérimenté En effet peut-être ai-je des prises d'air au niveau des pipes d'admission. Ceci pourrait expliquer une t° des gaz d'échappement élevée? Demain je vérifie d'éventuelles prises d'air avec du Star P... C'est çà si je me trompe pas?
  2. le moteur c'est un 1600 AS et j'ai oublié de dire que j'ai laissé les volets en place mais bloqués en position ouverte
  3. bonjour à tous Ca fait un bon moment que j'essaie de résoudre ce problème de chauffe excessive de mon bloc moteur. J'ai l'impression que ce sont les cylindres qui chauffent mais tout est brulant (jupe, poulies, corps de l'allumeur, pipes d'admission, ...). A part et au cours des quelques essais sur routes que j'ai fait, le moteur fontionne bien et mont bien dans les tours. Je précise que ce problème est survenu d'un seul coup et sans que j'intervienne sur mon moteur (pas touché au carburateur ni à l'allumage). J'ai déjà vérifié que rien n'obstruait la turbine et les volets, et changer les joints de la partie supérieure du moteur. Au niveau de l'allumage, j'ai la vis patinée un peu piquée, mais j'ai prévu de la remplacer ainsi que le condensateur. J'ai essayé une avance d'allumage de 8 à 10° (allumeur 009), rien n'y fait. L'aspect de mes bougies est corecte. Si quelques-uns d'entre vous pouvez me venir en aide
  4. Bouh je m'en sors pas!!! après moult et moult essais de réglage de l'avance d'allumage à la lampe témoin (entre 8 et 10° avec un allumeur 009), j'ai toujours ce problème de surchauffe. A vrai dire, çà chauffe beaucoup au niveau des cylindres et des pipes d'admission qui diffusent la chaleur à la jupe arrière. Le corps de l'allumeur est lui aussi super chaud. J'aimerai maintenant vérifier le circuit d'huile mais je ne sais pas comment faire. Quelqu'un pourrait-il m'aider?
  5. Salut tout le monde, je cherche un pro capable de taffer sur un flat4 simple admission, et enfin résoudre mon problème de surchauffe. Si vous avez des tuyaux, ils sont les bienvenus. Merci d'avance pour vos réponses. Marc
  6. après moult et moult essais de réglages, je me lance pour enfin déposer mon moteur... et ce, dès que je trouve en cric. Je n'ai pas de garage et donc je vais laisser le moteur au sol (mais sur cales) dans son compartiment. J'espère avoir la place de pouvoir y bricoler dessus : ôter la tôle de la turbine, la turbine, le radiateur... Avant de reposer le moteur, j'aimerai que vous m'indiquiez les indispensables à faire (surtout les joints) à savoir que je n'envisage pas une réfection complète du moteur. Merci d'avance.
  7. Salut tout le monde, je cherche quelqu'un (particulier ou professionnel) qui moyennant finance pourrait me régler correctement l'allumage, l'avance, le carburateur et le ralentit... ou bien évidemment, quelqu'un qui pourrait me rencarder. j'ai beaucoup de mal à affiner ces réglages et ne suis pas suffisamment équipé. Merci pour vos réponses. Marc
  8. Non çà y est, j'ai enfin pu régler mon avance avec la lampe témoin... Je m'étais planté dans le branchement de la lampe. En revanche, j'ai toujours ce problème de chauffe excessive. Je me suis aperçu que de l'air sort depuis le joint de ma tubulure d'admission. Je vais changer quelques joint et voir ce que çà fait.
  9. enfin un peu de temps pour bricoler sur le combi... je galère... j'ai vérifié l'écartement de la vis platinée et je n'arrive pas à régler l'avance d'allumage. En effet, la lampe témoin reste "tout le temps" allumé. De quoi cela peut-il venir?
  10. Salut et merci à tous pour vos explications et vos conseils. Concernant l'avance à l'allumage, je l'ai réglé à 7,5°. Peut-être devrai-je la régler à 10°. Loic, je n'ai pas compris ton explication sur la durite d'avance à l'allumage. J'ai un allumeur centrifuge 009. Ta manip concerne-t'il ce genre d'allumeur? Effectivement, j'ai remarqué un changement de comportement/puissance depuis ce problème de surchauffe. D'autre part, une prise d'air au niveau des joints de la tubulure d'admission peut-il être une cause de chauffe? Marc
  11. salut effectivement je suppose que ma turbine de refroidissement marche... quand je déboîte les 2 gaines du carter de la turbine, je sens de l'air poussé depuis ce dernier vers les boîte de chauffage. je rapelle que mes volets d'aération sont bloqués en position ouverte.
  12. alors? quelqu'un peut-il m'éclairer? j'ai toujours ce problème de compartiment moteur trés chaud, mais je suis pas certain que ce soit le moteur qui chauffe, mais plutot l'échappement qui rend les tôles du moteur trés brulantes...
  13. ah çà alors, j'y pensais pas du tout... et à vrai dire, j'en doute fort. J'ai senti l'air d'échappement sortir, mais c'est vrai que j'ai l'impression que c'est l'échappement qui chauffe excessivement et propage la chaleur aux tôles et à la jupe. Çà peut venir de l'échappement cette chaleur excessive dans le compartiment moteur? D'autre part, faut vraiment que j'achète une sonde de température d'huile...
  14. voilà, j'ai réglé aujourd'hui mes jeux aux culbuteurs et le moteur fonctionne à nouveau sur ces 4 cylindres... cependant, j'ai toujours ce problème de jupe anormalement chaude et je trouve les petits tubes de la tubulure d'admission particulièrement brulants des 2 côtés. pensez-vous à quelque chose de particulier?
  15. bon demain je vérifie les jeux des culbus... quant aux volets de la turbine, ils sont bloqués ouverts. ce problème peut-il venir d'une mauvaise alimentation en carburant?
×
×
  • Create New...