Jump to content

Getdown

Members
  • Content Count

    59
  • Joined

  • Last visited

  1. Merci Lucas pour le lien, je l'avais déjà visiter, en fait le problème de cette technique c'est que j'était un peu pressé par le temps. Du coup, j'ai complètement remplacé la pipe et à présent j'ai tout le temps de la déboucher. Ma titine est sortie du garage hier soir, il a été changé : - tête et doigt d'allumeur - vis platiné et condo - capsule de dépression (l'autre était grippé) - bougies - faisceau d'allumage - joint cache culbu (car il a réglé les culbu) - réglage carbu - calage de l'allumage J'ai donc un moteur qui tourne bien rond et qui devrait moins consommer que main
  2. Hello J'avais vu ton post Madball, mais toi tu es en double admission je crois, moi je suis en simple. En réalité le problème venait bien du fait que les anciens joints étaient toujours en place, donc sur épaisseur donc tige trop courte ! J'ai tout remonter hier, et j'en ai profité pour faire une petite réfection du carbu, bilan : ca tourne bien, mieux même à voir à l'usage si la conso diminue. Aujourd'hui je laisse titine dans les pattes d'un pro qui va me la régler au petit oignons !!! A bientôt !
  3. Rebonjour à tous ! Au vue de l'échec de la mission de jeudi, je me suis mit au démontage hier après avoir récupérer une pipe débouché. Grosse galère ! J'ai du démonté : - Soufflante - Alternateur (qui au passage n'est pas maintenu au pied !) - Pompe a essence - tete de delco un sacré merdier ! Enfin c'est fait la pipe débouché est enlevé, j'ai donc remis l'autre avec des joints neufs partout et là ca bug ! Impossible de serrer la pipe au niveau de l'admission, les tiges sont trop courte je n'arrive pas mettre les écrous. alors je me demande si les joints que j'ai mit ne sont pas
  4. En fait on a biaisé pour le démontage, comme le temps nous manquai, on a tombé l'échappement, du coup on avait accès à l'entré et la sortie du réchauffage sans avoir a démonter l'ensemble.
  5. Bonjour à tous, Malheureusement l'opération d'hier a été un échec, la personne qui devait me sabler la pièce n'était pas équipé pour un tuyau si petit, du coup on a essayer avec un câble souple d'un dremel HS mais rien n'y a fait. Donc je me suis renseigné et j'en ai trouvé une d'occase pour 30 € je vais donc la changer pour celle ci. Vue que c'est ma voiture principal, pas moyen de l'immobiliser plus d'une après midi donc ca limitai un peu le temps que l'on avait a dispo pour la déboucher. Une fois changé j'aurai plus de temps pour m'y atteler et je la mettrai en vente. Bon cour
  6. Je pensai faire comme toi à la base, je pense m'orienter vers cette méthode, en espérant que la soufflante n'est pas plus grosse sur un 1300 ! Merci de ton post, je m'y met dans 1h et ça motive !
  7. une fois la flasque déposé ? par ou je la passe la clé ? j'ai qu'un cliquet avec cette taille de douille ca passe ou je doit trouver une clé plate ?
  8. Ha, c'est déjà plus le même délire là ! J'ai un 1300 SA de 1970, est ce possible de passer par derrière ? (sans allusion aucune !) Si oui comment, si non, comment on fait ?
  9. Ok merci pour vos réponses, je pense que cela va m'aider à éviter les problèmes. Dernière question, lorsque on enlève les 4 vis de 10 sur le carter de soufflante, l'hélice sort ou elle reste en place maintenu par autre chose ? C'est pour savoir comment faire pour enlever l'écrou de 36, si cela ce fait une fois tout déposé ou avant, pour pouvoir déposer. Merci encore et je vous tien au courant de la réussite (ou non) de la manœuvre !
  10. ok Mimich merci beaucoup du renseignement ! Oui c'est une cox 1300 de 70. Donc à priori pas de difficultés majeur ? A quoi sert d'enlever l'écrou de 36 ? A désolidariser l'hélice de l'alternateur ? Est ce absolument necessaire ? (C'est pas que je sois feignant mais je veut éviter au max de démonter pour me retrouver avec quelque chose de non prévu au départ et qui m'immobiliserait la voiture) Merci !
  11. Bonjour à tous, J'ai, comme beaucoup d'après ce que j'ai pu lire sur le forum, le système de réchauffage de ma pipe d'admission de bouché. J'ai la chance d'avoir un papa dans la mécanique aéronautique avec plain de fournisseur sympa, dont un qui fait du sablage microbillage et qui ma gentillement proposé de me la débouché. D'aprés ce que j'ai lu sur le forum, pour extraire la pipe d'admission, il est necessaire de déposé le carbu (normal) mais également l'alternateur (je suis en 12v). Cette opération n'est pas bien décrite dans la RTA, j'aurai donc aimé avoir plus de précision sur
  12. Regarde içi, en attendant de la récupérer : http://www.scribd.com/doc/14707933/lExpert-Automobile-Revue-Pratique-de-Technique-Automobile-Volkswagen-Coccinelle-1200-1300-1302?autodown=pdf
  13. Bonjour à tous ! Voilà je viens vers vous car j'ai tenté un réglage du carbu de ma cox 1300 sans y parvenir. En effet au vue de ma conso tout bonnement gargantuesque (14 l/100) je me suis dit qu'il serait intéressant de tripatouiller un peu le carbu afin de calmer son appétit ! J'ai suivi le tuto bien connu de El Cobaye, et là arrive les problèmes : - La vis butée d'ouverture est largement trop vissé, elle augmente considérablement le ralenti, or lorsque je la règle comme le préconise le tuto, pas moyen de démarrer. - Je n'ai qu'une seul vis de réglage sur le côtés du carbu, je pen
  14. c'est bien ce que je pensai, par contre je me suis aperçu d'un truc hier soir. Je montrai la voiture à une amie et en mettant le contact, les feux de stop ce sont allumé, je pensai que j'avais laissé les phares allumés mais pas du tout. Donc les feux de stop reste allumé en permanence, que j'appuie ou non sur la pédale. Je pense que ça viens du contacteur mais je n'y ai pas touché et j'ai utilisé la voiture que 1 ou 2 fois. Savez vous si je doit prendre un contacteur 2 ou 3 pôles ? je ne vais pas repassé par chez moi avant d'aller au shop tout à l'heur donc si je pouvait savoir lequel pren
  15. Oui je savais pour la purge, ce que je voulais dire c'est que j'ai déjà purgé donc le problème ne vient pas de là. Je n'avais pas de fuite de liquide dans le tambour, simplement lorsque j'ai ouvert mes tambour avant et que j'ai regardé la tête des cylindres, en soulevant le caoutchouc du liquide c'est écoulé. Par contre ca ne l'a fait que sur un des deux pistons du cylindre. d'où ma question est ce normale ou pas ?
×
×
  • Create New...