Jump to content

westfamilia

Members
  • Content Count

    224
  • Joined

  • Last visited

  • Days Won

    1

westfamilia last won the day on August 27 2016

westfamilia had the most liked content!

About westfamilia

  • Rank
    Membre

Location information

  • Localisation
    Maine et Loire

Converted

  • Mes centres d'intérêts ...
    Musique
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. A ta place, j'en profiterais aussi pour faire usiner la pipe, vus les bons retours ici 😉 Je suis en pleine réflexion pour le faire cet hiver. Même sur un 1600 stock, le gain a l'air significatif.
  2. Mais pas le plus pratique pour le cuistot comparé au Malaga 😉
  3. Ou tu attends que les enfants grandissent et qu'ils ne partent plus avec vous en vacances 😀 On a du faire 2 ou 3 étés avec un porte-vélo type plate-forme sur l'attelage prévu pour 4 vélos. Ça ne m'a jamais trop posé de questions. Certes un cinquième, ça commence à faire pas mal. On reste quand même loin de la charge utile pour cet utilitaire, non ?
  4. Je vois pas de trou côté réhausse. Jusqu'à maintenant, c'est ce qui me freine. Sur les montages vus sur VW Camper, la fixation du bas est plutôt au milieu du compas. Je ne sais pas trop ce que ça change. Sinon, ça corrige malheureusement pas la tension de ta toile 😋
  5. Pour les T2b, j'ai déjà vu des barres qui se fixent sur les côtés de la réhausse, sans perçage avec un système identique aux fixations sur la gouttière. Ça permet de lever le toit surfs en place. Il faudrait que je retrouve les photos. Sinon, à l'intérieur ça rentre facile. J'avais fait un système avec un tendeur derrière qui maintenait les planches collées au ciel de toit et devant, la poignée du toit tenait l'avant des planches.
  6. Salut, Pour environ 200€, tu devrais avoir droit à une réfection complète. Pour un peu plus, tu peux contacter ici Carbman qui en plus optimisera ton carburateur avec un module Ecoboost. Personnellement, je trouve que ce serait dommage de ne pas en profiter. Tu peux t'en faire une idée en parcourant les retours positifs du post qui en parle.
  7. C'est la cas avec ou sans module ecoboost, non ?! J'ai toujours lu que l'ajout d'un filter king en configuration stock n'apportait pas grand chose. En fait si ?
  8. Salut Pierre, J'ai transmis tes cordonnées à un copain qui va t'envoyer son 34pict3 (1600 stock sur combi) pour ecoboostage. Il m'a dit que tu lui avais fortement conseillé de monter un filter king pour préserver avantageusement le bénéfice du module ecoboost à long terme. C'est intéressant même avec la pompe à essence mécanique ? Tu peux en dire plus ? Pour aller plus loin, il y a d'autres "périphériques" optimisables pour tirer profit au mieux du module ecoboost (sur un moteur stock, j'entends). De mon côté, je n'ai fait aucun autre changement que le module et j'en suis déjà fort content. Merci de tes éclairages 😏
  9. Mon problème pourrait venir d'une des 3 lamelles qui ne fait plus contact ?
  10. Si je comprends bien comment ça fonctionne, en tordant un peu plus les pattes, le contact sera meilleur sur la partie cylindrique qui tourne et je retrouverai la position arrêt ? Ça parait différent de ce que tu me disais Fonfon.
  11. Ok, j'ai mis la main sur l'ancien moteur. Je vais regarder comment ça se passe dedans. Cette came peut causer un problème intermittent ?
  12. J'ai changé le moteur il y a quelques années à cause de ce problème. Ça voudrait dire que les 2 moteurs avaient le même problème ?!... Pour la petite histoire, j'étais garé sous un tilleul, pare-brise tout collant et essuie-glace qui se déclenchent en roulant. Le temps que je trouve un endroit où m'arrêter, les essuie-glace se sont collés au pare-brise et adieu la petite pièce en plastique sur le moteur (canelures HS). Je vais regarder sur le moteur HS où se trouve la came.
  13. Salut, Depuis quelques années, j’ai un faux contact d'essuie-glace mais par intermittence (combi 1975). Parfois, ils sont en continu, la position du commodo ne change rien. J'ai démonté plusieurs fois le volant et le connecteur situé dans la colonne, pas beaucoup de changement. J'ai pallié le problème en installant un interrupteur en sortie de fusible, sous le tableau de bord que j'actionne quand le problème arrive pour les arrêter. Ce week-end, je suis décidé à résoudre ce problème sauf que mes compétences en électricité n'ont pas trop évolué. Si vous avez des pistes, je suis preneur.
  14. Essaie avec Cam Shield dans un moteur de recherche
×
×
  • Create New...