Aller au contenu

marceau

Membres
  • Compteur de contenus

    521
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

marceau a gagné pour la dernière fois le 11 novembre 2015

marceau a eu le contenu le plus aimé !

À propos de marceau

  • Rang
    Membre

Pour me situer

  • Localisation
    AZE

Pour me connaitre un peu

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. je n'avais pas fait attention, mais on voit le chanfrein sur la bague d'origine. merci pour les infos 😉
  2. la bague laiton force moins que l'ancienne sur l'axe et présente également plus de jeu ?
  3. j'ai démonté la piece laiton de mon nez de boite, une technique particulière pour remettre la neuve ? à quoi sert la languette qui est fournie avec le kit ? et comment on remet le joint ? je pose la question car j'ai abimé celui que j'avais en le rmettant
  4. plus maintenant, elle part à Valence ce dimanche. je pensais pas que c'était recherché à ce point.
  5. bonjour, je part pour ma part sur une 8x35 de cox, j'ai commandé le kit de chez vintage authaus pour t2A. par contre comment cela ce passe pour le démarreur, il faut un démarreur de cox ou je peux remonter celui de mon combi ? j'imagine qu'il faut aussi qu'il soit compatible avec le nombre de dents de mon volant moteur.
  6. merci pour vos réponses, c'est déjà un peu plus clair. j'ai demandé des avis aux personnes qui avait ce montage, c'est 80 % qui disent pas adapté et 20 % satisfait. mon bus n'est pas réhaussé, juste banquette à l'arrière, plus léger qu'un camper. il sera bientôt rabaissé, ce qui limitera peut être la sensibilité au vent. sur les petits trajets, je me satisfait du bruit, mais sur un long trajet (ce qui n'est pas tout les jours), cela reste trés bruyant en boite d'origine. mon objectif n'est pas de rouler à 120 ou 130 sur autoroutes, je veux juste pas entendre le moteur hurler quand je suis à 90 - 100. avec une 8x31 , je serai donc toujours en 3eme à cette vitesse. en gros si je table sur une vitesse d'utilisation à 90/100, je peux soit avoir une 8x35 à 4 vitesses soit une 8x31 à 3 vitesses + une super longue qui ne sera pour l'autoroute vitesse > 100.
  7. j'envisage de monter une boite de cox dans mon combi T2a équipé d'un 1600 simple admission refait à neuf. la boite dont je dispose est un 8x31 code AT issue d'une 1303S ou cabriolet d'après la liste des codes. je vous avouerais que pour moi, toutes ces histoires de rapport de boite / boite courte / boite longue..........c'est du charabia. quand je regarde les chiffres (tableau des codes de boite) associés à la vitesse 1ere ou seconde, sur une AM 8x35 c'est pareil que sur une AT 8x31. bref, est ce que cela va aller sur mon bus, sachant que vers chez moi c'est plutôt plat. à la lecture des lignes supérieures, si j'ai compris quelque chose, je risque d'en baver si cela monte et de m'en sortir pas mal sur autoroute ? merci pour vos réponses
  8. avec de la chance, si tu as une ancienne vignette de CT, en contactant le centre avec l'immatriculation, ils doivent avoir le nom du proprio dans leur fichier.
  9. merci pour la réponse Loic, c'est clair pour moi. A+
  10. bonjour, de manière à faciliter le remplissage d'huile de mon moteur, je souhaitait monter un tube coudé. ma question est la suivante, sur mon remplissage actuel il y un petit tube en fer fixé au remplissage qui débouche sous le moteur (celui ci est terminé par un morceau de caoutchouc "pincé") si je remplace ce systeme par le tube de remplissage coudé, que devient le systeme d'évacuation d'huile ? j'ai vu que les remplissages coudés étaient proposé avec une sortie sur le coté, faut il raccorder cette sortie à une durite dirigée vers le bas ? vous remerciant par avance Didier
  11. Bien vu Marty, OUI il y a toujours des passionnés dans le 71. voici une partie des membres lors de la bourse du 22 avril dernier. on a aussi un forum dédié, mais on communique d'avantage sur FB. à bientôt Didier
  12. ce weekend, j'ai démonté le roulement coté hélice, pas sans mal, car même avec un arrache, cela m'a tordu la petite plaque en forme de losange (celle tenue par deux petites vis sur le flasque ) avant que le roulement sorte. c'était celui qui avait le plus de jeu. je n'ai pas tenté celui coté charbons, mon arrache n'était pas adapté. une fois remontée, ma dynamo ne présente plus de jeu axial. je me demande si le jeu axial que j'avais ne pourrait pas aussi venir de la bague qui appuie contre le roulement coté hélice ? j'ai tapé au maillet pour la rentrer bien à fond et si c'est pas le cas, cela doit provoquer un jeu ?
×
×
  • Créer...