Jump to content

Patcdc

Members
  • Content Count

    164
  • Joined

  • Last visited

About Patcdc

  • Rank
    Membre
  • Birthday 02/28/1975

Converted

  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour la proposition. Effectivement on n'est pas très loin mais le combi l'est alors on verra ça quand le moteur sera remonté. Patrick
  2. Pour répondre à Ematoic je suis loin d'être un as de la mécanique et j'ai quelques problèmes de confiance en moi quand j'attaque un truc nouveau. Mais je ne suis pas obtus et je veux apprendre. Du coup je fais le maximum de choses pour entretenir mes véhicules mais avant faut que je lise plusieurs fois la marche à suivre et je passe sûrement 2 ou 3 fois le temps normal à faire les choses. Donc après avoir lu plus en détail le topic je me suis aperçu que je m'étais peut-être alarmé un peu vite. Je me suis peut-être trop focalisé sur les messages concernant des configurations pointues (ou du moins pas mal modifiées). Après le message de Offroad181 je me suis plus penché sur les moteurs origine et je pense avoir compris le truc (Dites-moi si j'ai tout faux). Déjà faut virer la dépression et boucher au niveau de la prise de dépression sur le carbu. Ensuite j'ai compris qu'il valait mieux faire le calage de l'allumage vers 3500 tours et se mettre vers 30° avant PMH. J'ai bon ? Patrick
  3. Bonjour, Voici 4 ans que j'ai mon combi et l'heure est venue de fiabiliser le moteur qui, même s'il ne m'a jamais lâché, montre parfois quelques faiblesses. J'ai donc ouvert la bête pour faire vérifier l'intérieur (et éventuellement rectifier des choses) et je veux aussi confier le carbu à un pro pour une bonne rénovation en profondeur parce que le carbu est aussi important que les entrailles pour un bon fonctionnement. On m'a donc parlé de ce système Ecoboost qui pourrait apporter quelques chevaux et surtout un meilleur agrément de conduite et une conso un peu réduite. Le truc c'est que quand je lis ce post (j'avoue, j'ai sauté des pages... ) j'ai l'impression qu'il faut être un peu plus calé que ce que je le suis pour utiliser le carbu modifié. Je suis d'accord qu'il faut effectuer des réglages quand on monte un carbu sur un moteur, c'est pas plug and play. Mais quand j'en vois qui change les gicleur ou touche à la pompe de reprise je m'interroge parce que, dans ma petite tête, je pensais que la pompe de reprise était réglée une fois pour toute et de la même manière pour tous (La RTA dit que ça doit sortir un certain volume et basta). Pareil, dépression, pas dépression, changer l'avance par rapport à l'origine ou pas, le débat a l'air ouvert et je suis un peu perdu. Le combi n'est pas un Westfalia d'origine mais il a une réhausse Westfalia et a été aménagé, donc il y a un peu de poids et un peu plus de prise au vent. Il est équipé d'un 1600 double admission que j'ai l'intention de laisser d'origine et je compterais sur cette modification pour gagner en agrément de conduite en supprimant certains trous à la reprise et en apportant un peu plus de pêche dans les côtes histoire de dépasser le 40 km/h. Est-ce que la modification Ecoboost serait compatible avec mes attentes ? Et surtout est-ce qu'elle ne va pas m'obliger à toucher de manière trop importante aux autres réglages (notamment l'avance) ? Tant qu'il faut suivre la RTA j'arrive à m'en sortir mais s'il me faut trouver un réglage de manière totalement arbitraire j'avoue ne pas avoir les connaissances pour le faire. A+ Patrick
  4. Salut, Parallélisme fait ce matin et j'avoue que ça se sent dans le volant. Pourvu que ça dure !!!!! Patrick
  5. Salut, Dites, vous les gonflez à quelle pression vos pneus ? Sur ma porte de boite à gant il y a marqué 1,3 à l'avant et 1,9 à l'arrière. Hier j'ai fait changer mes pneus et il a dû les gonfler un peu plus (j'ai pas vérifié) et ma direction est moins dure. Du coup je me demande si je ne sous-gonflais pas mes pneus en fait... Bien entendu je vais quand même faire faire ma géométrie. Patrick
  6. Salut, Si ça peut t'aider voici le schéma disponible sur TheSamba : Et sa légende : Je ne suis pas fan de ce format de schéma que je ne trouve pas très explicite mais pour les 76 c'est tout ce qu'il y a... Désolé de ne pas pouvoir plus t'aider, surtout que des fils marrons il y en a beaucoup pour la masse. Bon courage. Patrick
  7. Merci pour le retour d'expérience Fonfon. Bon, pas facile de trouver un pro qui prends nos anciennes... J'ai quand même réussi et j'ai rendez-vous jeudi prochain pour une géométrie complète. Je vous dirai si ça a changé quelque chose. Patrick
  8. Oui je m'étais dit qu'il fallait que j'y passe mais j'avoue ne pas avoir pris le temps... Patrick
  9. Bonjour, J'ai récemment changé les 4 rotules de direction sur ma 1302, les soufflets des précédentes étant soit explosés, soit pas très loin de l'être. Depuis la direction est très dure et je bataille comme un fou en sorti de virage pour faire revenir mon volant (Ca me fait les bras me direz-vous mais c'est pas super agréable comme conduite... ). L'amortisseur de direction ne doit pas être en grande forme mais je n'avais pas eu le problème avant. Bref, est-ce qu'il faut que les rotules "se fassent" ou bien est-ce qu'il y a un problème à votre avis ? Patrick
  10. Forcément si le tambour est rond mais que le trou pour le moyeu n'est pas centré ça ne va pas arranger les choses... Patrick
  11. Salut, Moi j'ai un servo-frein du coup ça a l'air d'être différent comme réglage. Mais merci quand même. Sinon nouvelle orientation pour mon problème. J'avais toujours des soucis pour régler mes mâchoires et je me suis aperçu, par le petit trou permettant de voir l'état des garnitures, que l'écart garniture-tambour n'était pas toujours le même quand on tourne la roue. J'ai donc amené les tambours à une société d'usinage pour les faire rectifier. Verdict... les tambours sont ovales et impossibles à rectifier sans être hors côte. Le gars qui a fait la mesure m'a dit que c'était sûrement le cas depuis la fabrication... C'est vrai que j'ai toujours eu des soucis à régler ces foutus freins et que c'est suite au CT, pour lequel j'ai du bien écarter mes mâchoires pour avoir des résultats corrects au freinage, que les tambours chauffent. J'ai envoyé à tout hasard un mail au pro qui me les a vendus. Je n'espère pas grand chose mais au moins ça le poussera peut-être à vérifier ce qu'il vend. Bref, me voici en quête de nouveaux tambours RONDS en espérant que ça règle bien mon problème. Patrick
  12. Merci pour le document vwoldbeetle. C'est un peu plus explicite que ce qu'il y a dans la RTA (je suis dans le cas du servo-frein). Si je comprends bien il faut que je détache la tige de la pédale, que je laisse la pédale au repos et que je tourne l'écrou de réglage de manière à ce que le trou de la tige soit en face du trou de la pédale sans aucune contrainte. J'ai tout bon ???? Patrick
  13. Justement ça se règle comment sur un combi ? Sur Cox je sais qu'il faut un jeu de 5-7mm à la pédale mais sur combi ?? Merci pour l'idée, il faudra que je vérifie. C'est sur un Bay du coup faudra que je passe dessous et que quelqu'un d'autre tire le levier mais je retiens l'idée. Merci. Patrick
  14. Salut, Ben j'ai changé les cylindres de roue, les flexibles, les mâchoires, les tambours, les disques et les plaquettes il y a 2 ans. Dans la foulée j'ai eu un problème similaire sur la route des vacances (tambour arrière droit qui chauffait) et mon maître cylindre a été changé par un pro. Du coup à part les tuyaux en dur et le répartiteur de freinage tout est neuf. J'espère que mes flexibles ne se sont pas bouchés en 2 ans... Patrick
×
×
  • Create New...