Jump to content

lukyluke

Members
  • Content Count

    26
  • Joined

  • Last visited

Posts posted by lukyluke

  1. bonjour

    je voudrai faire respirer mon moteur un peu plus que celui d'origine 1300

    j'avais l'intention de le passer en 1641.

    donc si j'ai bien compris il n'y a pas de rectif de bloc et de culasse 1600 pour faire passer les cylindres du 1641

    comme j'ai un budget serre je voulait savoir comment contrôler une culasse d'occasion

    que vérifier quel est le diamètre au niveau du cylindre d'emboitement sur la culasse

    même question pour les cylindre piston comment vérifier si il sont en bon état et de la bonne cylindrée (diamètre )

    merci

  2. bonjour

    je viens de démonter tout mon train avant sur ma 1302 pour changer toutes les rotules et silent bloc et amortisseur de direction et remettre toutes les pièces en peinture pour lui donner un coup de neuf

    j'ai été tellement vite a démonter je n'ai rien repérer au démontage si les barres avait une longueur différente de la droite de la gauche

    tout est remis en peinture rotules silent bloc change

    mais je remarque une chose en braquant les roues a fond a droite j'ai ma roue qui est a 1 cm de ma barre de torsion sur le devant au niveau du caoutchouc alors que quand je tourne sur la gauche il me reste un peu moins de 10 cm est ce normal ou j'ai mal remonte

    je suis en pneu large de 185

    merci

  3. bonjour

    j'ai un probleme electriqur dynamo ou regulateur

    j'ai pris ces tension

    sur le regulateur

    fil bleu avec le contact 0.15 volt

    avec moteur tournant 13.5 volt

    fil rouge avec le contact 11.90 volt

    avec moteur tournant 13.8 volt

    fil rouge blanc avec contact 0.14 volt

    avec moteur tournant 13.8 volt

    fil vert avec contact 0.02 volt

    avec moteur tournant 0.37 volt

    dynamo

    fil vert avec contact 0.01 volt

    avec moteur tournant 0.60 volt

    fil rouge blanc avec contact 0.06

    avec moteur tournant 12.5 volt

    j'ai aussi fait un test de la dynamo j'ai debranche tout les fils dessus j'ai rebranche avec des cables borne df et masse sur borne - de la batterie borne d+ sur + de la batterie elle s'est mise a tourner

    je pense que le regulateur est hs vous etes du meme avis que moi

    si mon regulateur est hs j'ai vu dans les shop des regulateur electronique que pensez vous de ce regulateur les branchement sont les memes

  4. j'ai refait le reglage soupapes sa n'y a rien fait

    j'ai tout repris depuis le debut

    j'ai remarquer un truc bizzare les gaz d'echappement du cote gauche etaient chaud alors qu'a droite froid

    controle des bougie et la surprise de voir que les 2 bougies des cylindre 1 et 2 ne donnait pas pourtant il on a peine 1000km et ne sont pas fissuree en les demontant je les ai controler a l'hometre et la normal pare contre sur les 2 autres bougies des cylinfre 3 et 4 mon hometre est descendu? quelqun peut m'expliquer ?

    c'etait de bosh w8ac que j'ai remplace par des vielle bosh w8a et la plus de probleme je n'ai jamais eu un moteur qui trirait aussi fort

    quelle est la difference entre des w8ac et des w8a?

    que pensez vous des ngk B5HS?

    je vais en racheter des neuves que me conseillez vous?

    merci

×
×
  • Create New...