Jump to content

fab'411

Members
  • Content Count

    276
  • Joined

  • Last visited

About fab'411

  • Rank
    Membre
  • Birthday 09/26/1977

Converted

  • My First Name
    fabien
  • Mes centres d'intérêts ...
    resto 73 US
  • Mon job ...
    commercial sans intérêt
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Et pourquoi pas restaurer ton châssis ? un chapeau de napoleon, 2 démis plancher ce n’est pas la mer à boire et tu gardes ton numéro de châssis. dans le cas contraire, tous les châssis sont compatibles sauf 1302/1303 mais il faudra que tu refrappes ton numéro de châssis donc attention à l’illégalité
  2. Than, tu es catégorique ? Peux-tu me citer tes sources ? 🤪
  3. Bonjour à tous, je possède une cox 1300 L de 73 donc tableau de bord avec rembourrage, je souhaite remettre l'autoradio d'origine. Celui actuel (photo 1) est un autoradio que j'avais en stock. Voilà ce qui se présente : code B donc année 70- 71 ou code F (dernière photo) donc 74-75. Selon vous quel serait la bonne façade ? (striée horizontalement ou lisse)
  4. Le cache ne va pas sur sous le tableau de bord mais plutôt dans le coffre. la barre sert à retenir la banquette d’avant vers l’arrière. Assis sur la banquette arrière, tu la trouvera sous tes jambes. les marches pied, pourquoi se tordraient-ils ? ils ne sont pas faits pour sauter dessus.
  5. comprend pas il ne pleut jamais dans le nord 😀 en tous cas j'ai hâte de le voir de près celui là, quelques tofs ?
  6. Lucas, j'ai récupéré un thermomètre et j'ai effectué des relevés de température après roulage. Les températures sont délirantes, par exemple relevé à 166° sur l'une des tubulures après avoir roulé 4 kms à 100 à l'heure, arrêt et prise des températures aussitôt. Ce qui me chiffonne, mon admission est d'origine, mon échappement en revanche est une repro et le chemin des gaz d'échappement est inversé par rapport au tien… ma tubulure la + chaude est celle de gauche 🙄
  7. Bonne réponse de Loïc, la pipe d'admission est une repro et possède une prise bouchée au dessus des cylindres incriminés. En injectant de l'essence directement par cette prise les cylindres fonctionnent. L'hypostèse est que la tubulure est percée entre le réchauffeur et le conduit, les cylindres aspirent alors de l'air à la place de l'essence...
  8. alors, après vérif pas de problème sur l'ordre d'allumage : tout est OK concernant la prise d'air, j'ai oublié de préciser mais tout est OK de ce côté, j'avais vérifié également (merci le start pilote...) Un bémol même si on le problème ne vient pas de là, la différence de longueur de l'électrode des bougies entre des bougies Bosch W8AC d'époque et des NGK vendues neuves aujourd'hui chez nos annonceurs
  9. Concernant l'allumage effectivement prochaine étape est d'ouvrir les cache culbu pour définir l'ordre d'allumage mais pas trop inquiet... Concernant l'étincelle, elle arrive bien jusqu'aux bougies.
  10. Un problème n'arrivant jamais seul, petite séance mécanique sur la cox de mon frère, il s'agit d'une 1300 de 67 donc 1300 F moteur d'origine. La voiture tournant sans aucune raison très très très mal, on se penche dessus et on se rend compte que les 2 cylindres de gauche ne donnent plus. Réglage des soupapes, réglage carbu, réglage allumage, changement des bougies, des fils de bougie, vis platinées, condo, … et RIEN les 2 cylindres de gauche ne donnent pas, le moteur reste froid de ce côté après avoir tourné quelques minutes alors que le côté droit est chaud et quand je débranche les
  11. Bonjour, merci pour vos réponses. Effectivement j'ai oublié de préciser que j'ai effectué les tests de la pompe de reprise selon la méthode de la rta mais aussi en condition réelle de roulage pour voir le bénéfice ou non. Effectivement la position du bec (testé également) n'a rien apporté Lucas, j'adore ta réponse 😀 et je pense que tu as raison sur l'avance centrifuge. J'ai remarqué (mais je pense que c'est normal, sens de passage des gaz) que l'un des 2 tuyaux était plus froid que l'autre mais je ne sais plus lequel. Je vais chercher de ce côté, effectivement le givrage du carb
  12. Bonjour à tous, voici mon problème, je possède une 1300 (moteur AB) 100% stock. J'ai un trou à l'accélération que j'estime toujours au même régime (pas de compte tours) et qui s'accentue avec le froid (peut-être une piste) Tous les "accessoires" (filtre à air, tôles moteur, joints de tour moteur, pompe à essence… sont présents et d'origine) Ce qui a été contrôle : -admission : Ok pas de fuite(mise sous pression), tubes de réchauffage débouchés -pompe à essence refaite avec un kit (pression trop élevée donc réduction de la tige de poussée afin de réduire la pompe) -carburate
  13. Tout prés de chez toi, métal project basé à Cambrai. Vas voir leur facebook, concernant la VW, pas plus professionnel que ces 2 là.
  14. salut maiki66, pour en avoir possédé 1 il y a quelques années, c'est une très bonne routière et je peux te dire que je la regrette... Concernant les pièces, effectivement certaines sont difficiles à trouver mais on en voit encore sur certains swap meet. Le prix est pour moi très raisonnable, quand à ceux qui te disent que le prix final sera aussi élevé qu'une voiture roulante, OK mais où est le plaisir de remettre en vie des caisses destinées à la casse ? Enfin, tu trouveras pas mal d'infos sur ce site http://vwtype4.xooit.com/index.php Si la caisse te branche, je ne p
  15. Bonjour à tous, j'ai mis la main sur une jean's d'Octobre 73 ainsi que plusieurs moteurs. Un 1200 est numéroté D 0713754 Je n'ai pas réussi à trouver beaucoup d'infos mais selon vous est-ce que ce moteur pourrait être celui d'origine ?
×
×
  • Create New...