Jump to content

superninoux

Members
  • Posts

    55
  • Joined

  • Last visited

Everything posted by superninoux

  1. Je pense que tu t'es trombé de borne sur l'allumeur , il faut que tu prennes la meme bornes que le fil du condensateur (le fil vert ) !
  2. Je reviens a la charge car je n'ai pas trouvé le problème ! Symptome : quand la voiture est chaude et que j’écrase la pédale d'accélerateur , j'ai comme un trou d’accélération suivi d'une détonation dans le filtre à air ! Donc j'ai verifié : -pompe de reprise : RAS , jet droit et continu -Controle visuel du niveau de cuve : OK -réglage allumage OK avec lampe strombo -Quand j’accélère avec la capsule débranchée , le moteur va jusqu’à 20 degrés max !! -réglage vis platinées neuf a 0.4 -condo allumeur neuf -bougies neuves -cable Beru ok -carbu bien serré avec joint -réglage écartement culbuteur : OK -Quand je retire la câble de bougie un par un , j'ai l'impression que je n'ai pas de baisse de régime a l'oreille sur les cylindres 2 et 3 , pourtant j'ai bien de l’étincelle sur les bougies ! -Pas de fumée noir ou blanche ou bleu !! Est ce que je dois voir coté carbu ou allumage ? ou autre ? Help me please , car là je sèche .... si vous voulez des photos , demandez moi ! ps : question modo : est ce que je dois faire un nouveau poste ?pour ce problème !
  3. Je crois avoir trouvé !!! J'ai refait les réglages de bases , sur l'allumeur les vis patinées était trop serrées , donc j'ai remis à 0.40 !! Pourquoi, j'en sais rien ... Et je n'ai plus de soucis ....donc a faire a suivre. et merci a tous !!
  4. Je voudrais juste faire un MAJ sur les symptomes , suite a un essai ce matin !! J'ai une perte de puissance a env 3000 tr/mn suivie d'une détonation avec retour dans le carbu (retour de flamme???)!! ça le fait depuis que j'ai remplacé le 30 pict-3 par un pict-2 !
  5. merkiii Mouahhhhhh , j'ai prit ma lampe de poche !! ettttttt VW 237-1 !!
  6. Je n'ai pas trouve de numéro ?il est de quel coté ? Demain je redémonte le carbu et nettoyage !! Je ferais le test pour voir si ce n'est pas une bougie défectueuse !
  7. Comme Loïc te l'as suggéré , les 30 pict 1 ou 2 conviennent avec le 205k. Bon , j'ai trouvé un 30 PICT-2 , je l'ai démonté, nettoyé , et monté sur la voiture ! Nouveau carbu = nouveau problème ! La voiture démarre , je fais le réglage a la lampe strobo ! =nickel ! A l’accélération la voiture a des trous et des ratés !!! Donc je contrôle mon serrage de carbu + présence de joint ->ok Maintenant que dois je contrôler ? Est ce que je dois me focaliser sur le carbu ? l'allumage ? ou le circuit essence ? Comme je viens de changer de carbu , je vais commencer par là !! J'ai commandé un kit joint carbu !
  8. La ref : 113905205K , selon cette page j'ai le bon allumeur !! Sinon je cherche un tableau de correspondance allumeur/carbu Qu'est ce que je dois mettre comme allumeur avec un 30pict-3, avec un peu de chance , je l'ai peut etre en stock !! j'ai un 009 de coté ? merci a vous !
  9. Je viens de regarder ça : il faut que je rachète un 30 pict-1 ou un 30/31 peut faire l'affaire ? Qu'elles sont les conséquences si je laisse le PICT-3 ?
  10. est ce que je dois racheter un carbu ou changer les gicleurs ?
  11. Donc c'est moi qui ai mal compris la RTA !! ça me rassure !!
  12. Bonjour , a tous ! Une petite question ! J'ai acheté un moteur d'occasion 1300F Je restaure l'allumeur car je vois que je n'ai pas d'allumage ---> ensuite OK J'en suis au réglage d'avance : Au TDC la voiture démarre , ralenti correct ! accélération correct ! Je règle à la lampe strombo a -7.5 ° (selon RTA) et la voiture est assise , pas de pêche ! difficile a démarrer , ça va pas ! (pédale enfoncée a fond pour que ça pète !) Je joue avec l'allumeur je met 7,5° d'avance et ça tourne bien !! ma question : que dois-je faire !! mes contrôles : -Ordre correct ! -Allumeur correspond bien a mon moteur -dépression débranchée pendant réglage Merci de m'aider ! je suis un peu perdu !
  13. Un dernier lien... Ceinture de sécurité et siege bébé... Oui mais comment fait on avec des ceintures ventrales arrières avec deux enfants ?
  14. Bonjour , j ai une petite question par rapport à ce tuyau , pourquoi le tuyau à t il une forme de col de cygne , pourquoi il monte si haute , pourquoi il n a pas un simple coude ?
  15. Bonjour a tous ! Suite au CT de ma cox 67, le gars me dis que la direction est difficile !Avec un jeu dans la direction Du coup j'en profite pour contrôler le niveau d'huile alors que je ne l'avais jamais fait ! Surprise pas d'huile mais de la graisse : je démonte le boitier ;l'ouvre , nettoie , rachète des bouchons neufs ; remontage , remplissage ! En même temps que les bouchons je change également l'amortisseur de direction ! Je démonte les rotules de directions afin de contrôler si la direction est dure : ok déblocage d'une rotule , translation du tambour , un peu dur mais ok Le boitier tourne bien , après ceci le volant est toujours difficile a tourner , comme je l'ai toujours connu ! Trouve sur F4E le dossier technique sur le boitier ici , fait les réglages ! Rien n'y fait je ne parviens pas a régler la direction , j'arrive a éliminer le jeu , mais là le volant ne revient pas tout seul je suis obliger de ramener la voiture dans le droit chemin ! Alors le mieux est de changé le boitier de direction ou le problème vient ailleurs ? Rotule de suspension ? Merci de m'éclairer car là je ne sais plus quoi faire !
  16. est que quelqu’un pourrais me donner la marche a suivre pour le réglage du boitier de direction ! merki !
  17. il me semblait que sur F4Ever il y avait un article technique pour le réglage du boitier , je ne le trouve pas !
  18. merci pour la réponse , j'ai déjà retiré le couvercle c'est comme ça que je me suis aperçu de la supercherie ! Je pense démonter le boitier et le nettoyer au mieux ! et re mettre de l'huile . Par contre j'ai bousillé un joint en caoutchouc , est ce qu'il y a une combine pour en remettre un ! (une bricole a faire ? ) ça m''embête de commander deux caoutchouc dans les annonceurs de droites avec 7€ de fdp
  19. Bonjour a tous , j ai une cox de 67 , et aujourd'hui j ai voulu contrôler l 'huile dans de boitier de direction , après démontage , je me suis aperçu que le boitier est plein de graisse ! Alors dans le boitier il faut de l'huile ou de la graisse ? merci nicolas
  20. Salut , moi aussi j ai eu le meme problème avec le Klaxon , en faite , j avais fixé une tablette avec une armature en ferraille sur la bar de direction , avec la peinture neuve tout allait bien, mais au bout d un moment il y a masse entre la colonne et la caisse via les fixations de la tablette , j espère t avoir aider ! Car moi j ai cherché longtemps !
  21. Salut , moi je l ai coupé , et j ai fait ressoudé un petit morceau de U avec a peu près le même écart , j ai mis une chambre à air coupé dans la gorge , et ça fait dix ans que ca tient !
×
×
  • Create New...