Jump to content

superninoux

Members
  • Posts

    60
  • Joined

  • Last visited

Everything posted by superninoux

  1. Bonjour à tous, J'ai fait une mesure température ce matin. Température extérieure à 10 degrés Jupe arrière température à 70 degrés Échappement à 130 degrés Vu l'emplacement de l'échappement il est clair que la propagation de la chaleur est pour quelque-chose Je pense cincerment que le carbu est pour quelque chose avec l'avance de l'allumeur Étant novice en mécanique je pense poser la voiture dans un garage spécialisé
  2. Je me pose la question suites a plusieurs remarques , a chaque fois que je me gares , les passants disent que la voiture sent le chaud . Et ne pas pouvoir mettre la main sur la jupe arrière , cela m'interpelle
  3. Bonjour à tous , Juste une petite question : Au bout de 5 minutes de marche de la voiture , je ne peux pas poser la main sur la jupe arrière tellement que le moteur chauffe et la voiture sent le chaud . Est ce normale ? Moteur 1300 avec un kit 1600 , carbu 30PICT-3 , échappement turbo look , allumage électronique Que faire pour remédier à ca ? merci pour vos réponses
  4. Bonjour, C'est sur toutes les cox ou seulement 1302
  5. Bonjour, Comment régler le starter quand celui-ci n'a pas le repère sur lui même ? Merci de vos réponses .
  6. tu dois avoir un flexible qui est détériorer a l’intérieur et qui fait clapet anti-retour !
  7. Perso , j'ai cherché une panne pendant un an , et c’était le carbu qui venait d’être refait par un pro ! J'en ai acheté un d'occase a pas chère ! et je n'ai plus la panne ! Des fois faut pas chercher a comprendre J'ai fait comme toi , j'ai tout remis en cause !
  8. Oui , je fais dans l'ordre ! et de plus j'ai fait 3 purges de manières différentes - une personne au volant , le MC pousse bien le liquide -par aspiration avec un kit de chez nonoto sur chaque roue -et par poussé, avec un bouchon sur le réservoir connecté a un compresseur ( quelques grammes de poussé ) là , je sèche !
  9. Maintenant la pédale est molle , est le freinage est efficace a 20% ! Pédale a fond la voiture ne pile pas !
  10. Bonjour , Suite a un cylindre de roue bloqué ! Est ce qu’après changement de celui ci , il faut reprendre le jeux des mâchoires aux quatre roues ? Car après plusieurs purges je ne retrouve pas mon freinage d'avant ! merciiiii
  11. Hello , le forum ! J'ai fait dernièrement reconditionné mon carbu !et quand je le connecte au câble d'accelerateur , la vis de réglage n’atteint pas la cam ! Comme si la cable coulissait mal ! J'ai : changé par la suite le cable , passé la soufflette dans le conduit ! ainsi que le flexible ;graissage du câble ! mais rien n'y fait ! Coté carbu , j'ai mis un autre ressort Là ! , je ne sais plus quoi faire !! merci de votre aide
  12. Hello le forum , comment tient la pièce sur le numéro 29 , car la mienne tient par "le saint esprit " ? Axe de pédale accélérateur ! Merci
  13. Je ne cherche pas a simplement changer les joints ! Mais plutôt a colmaté les fuites ! Un carbu neuf ...non merci ....je préfère l'origine ! Je pense qu'il y a tout a revoir !! Par contre envoyer moi en MP le nom des pro car je suis pas très bon en devinette , et ma connexion internet me permet pas d'ouvrir toutes les pages pour chercher ! merci
  14. Bonjour , à qui je peux m'adresser une un reconditionnement pour un carburateur 30pict-2 Ou trouver cet artisan pour ça ? j'habite dans le 27 ! merci
  15. La pipe d'admission est neuve ...et c'est une VW pas une marque *##$& ! Je viens de faire le réglage ....idem ! Quelles sont les causes pour le givre a la base du carbu ? - Rechauffage pipe d'admission et ?????
  16. Bonjour , depuis que j'ai changé mes sorties d’échappements par des plus propres , j'ai du givre sou le carbu et je ne tiens plus le ralenti ! Ma question est : est ce que la longueur des tubes peuvent me provoquer une mauvaise dépression dans le carbu et favorisé le givre , ou mon problème de givre vient d’ailleurs ?
×
×
  • Create New...