Jump to content

Jay_korn

Members
  • Posts

    62
  • Joined

  • Last visited

Everything posted by Jay_korn

  1. Oui, pardon, compteur de temperature la sonde est bien une vdo et le mano aussi et elle est sous le piston regulateur de pression
  2. Je précise que j ai testé la mise à la masse de la sonde de temperature : debrancher la sonde, mettre la cosse sur le.corps de la.sonde, l aiguille du mano monte à fond
  3. Bonjour, Je deterre ce post car j'ai à peu près le même souçi... Le moteur est un 1835, je viens de monter les manos de temperature et pression (vdo) ainsi que les sondes de la meme marque. Les mano et sonde de temperature sont neufs. Et donc, voila le topo : En mettant le contact, l aiguille du mano de pression remonte un peu maus pas l aiguille de temperature... Pression au demarrage, entre 2 et 3 bars. Et après 30minutes de roulage, la pression au ralenti est d environ 1 bar mais la temperature reste à 60.... Ce qui m intrigue c est que si la temperature indiquée est la bonne, la pression devrait etre plus haute, non? L huile est de la motul 20w50 Merci pour vos reponses
  4. Oui, le vendeur de ce train m a donné la cote de la largeur du train, que je vais comparer avec mon train d origine, car si je prends un retréci ou fait retrécir le mien, je ne voudrais pas qu'il soit trop retréci pour ces problemes de braquage
  5. Bonsoir tout le monde, Merci encore pour toutes vos réponses. Je reviens vers vous car j ai peut être trouvé un train d origine raccourci et avec sway a way mais je souhaiterais avoir votre avis sur les soudures et savoir si le kit tel qu'il est monté pouvait me permettre de remonter l'avant de quelques cms. Je ne sais pas si c'est facile à voir sur les photos Merci
  6. Rehausser l'avant en effet. Mais je crainds qu'en remettant les fusées d'origine, ca entraine l arrière trop bas 🤣
  7. C est du 175 65 r15. Si je passe en 165, ca me fait un rapport à 80. Ils seront donc encore plus haut
  8. De part les lectures sur le forum, je m inquiète un peu de la qualité d un puma... mais je sais que tu es beauuuucoup plus calé que moi
  9. Merci beaucoup pour ces réponses. Je pense que je vais opter pour un garage qui m'installera le sway a way sur mon train d origine et garder les fusées décallées car, je les aime bien, ces tites jantes
  10. Alors la photo a été prise quand j'étais au volant avec mes 95kg... Ça te semble quand même bas?
  11. Voila ce que j'ai en fusée decalées quand je suis au volant sur terrain plat. Tu comprendras que je doive remonter un peu tout ça....
  12. Bonjour tout le monde, J'ouvre ce sujet après avoir parcouru beaucoup de posts à ce sujet et chacun y va de son avis donc j'avoue être perdu. Je vous explique, ma mère s'est offert une cox (chassis de 71 et coque de mexicaine) et l'ancien proprio a fait pas mal de mofifs ( moteur 1835, double carbu, changement des 4 jantes par des empi 8 branches, fusées décalées, frein à disque, etc...) Ce qui amène mon soucis, vous vous en doutez, les pneus frottent dans les ailes, surtout que ni elle, ni moi sommes des poids plume... j'ai mis des amortisseurs koni mais même reglés au plus dur, ca frotte aussi.... Je voulais opter pour un train retreci car je voudrais garder ces petites jantes qui lui vont bien. Mais j'aimerais éviter de le retrecir, sauf si j'y suis obligé. Puis je me demande si monter un train sway a way mais pour remonter de 2 ou 3 cms l'avant... Cela se fait il et est ce judicieux car j'avoue essayer de trouver une solution mais en lisant le forum, je ne trouve pas si cette option serait valable. Je précise que mon train est d'origine. Merci de m'avoir lu Jerome
  13. Petite question, tu es en 165 et le nombre d après, stp? Car j'ai posé des koni et peut importe le réglage choisi, ça frotte encore. J'ai donc regardé à changer la taille des pneus, du style 165/80 r15 mais cela augmente le diametre du pneu et cela ne solutionnera pas le souçi lors du braquage. Je commence à envisager la pose de fusées d origine car c'est assez penible lors de virages....
  14. Coucou tout le monde, Encore quelques petites questions pour vous : je vais me lancer dans la pose de 2 manos (pression et temperature d huile) et j aimerais les mettre au tableau de bord sur la gauche du volant en utilisant (peut etre) une grille comme cela : Il y avait deja un mano vdo de niveau d'essence que je vais remettre dans le compteur. Et donc derrière cette grille gauche, pensez vous que je puisse scier ce qui reste de metal pour que les 2 manos passent? Pardon pour ces cercles rouges parfaits sur la photo Merci et bonne soirée Jerome
  15. Je comptais faire cela aussi mais en lisant sur les différents forums, ça met le doute 🤣
  16. Bonjour tout le monde, Je deterre ce post car je compte monter une sonde de pression (et peut etre temperature) d'huile et e serais interessé pour deporté la chose avec un flexible de frein. Auriez vous une photo ou l emplacement de la sonde une fois ce montage effectué? Merci Jerome
  17. Bonjour tout le monde. J'ai trouvé le souçi pour la sonde de pression d'huile. Merci encore pour votre aide. Et evidemment, j'ai un autre souçi avec la jauge à essence. En gros, j, ai compteur sans jauge integrée mais j ai un mano vdo avec la sonde (non vdo avec des valeur de resistance plein : 90ohms et vide 12 ohms). Cette sonde n'a qu'un seul fil. L'ancien proprio m a dit que quelquechose n allait pas car avec le.plein, la jauge n indiquait que le 1/4 du plein. Ok, je vais donc changer la sonde (1 fil) de marque vdo. Et une fois branché, l'aiguille monte à fond. Après quelques recherches, et pensant à une fausse masse, j ajoute un fil sur les vis jusqu'au chassis et la, la.jauge fonctionne à l'envers.... Je teste donc cette sonde ( plein : 9 ohms et vide 80ohms) Mais ma question est donc, dois je opter pour une sonde vdo recente avec 2 fils pour ce genre de mano externe ( il date de 2019 selon une inscrition à l.interieur mais aucun numero de série)? Et selon les valeur de l ancienne sonde, le plein correspond bien au 1/4 voire au 13 de la resistance du mano ( plage de 3 à 180 ohm)
  18. Oui pardon Lucas. J'étais concentré à refaire ce branchement de sonde. Elle est bien morte. Je vais m'atteler sur ce fil noir qui etait branché sur la sonde et la bobine...
  19. Alors des nouvelles du front : j'ai remis un ressort de capot arrière (une petite purge quand même) et la serrure ( il va falloir la limer un peu car galère à réouvrir même en ayant tordu la patte de la carrosserie sur laquelle le loquet ferme) j'ai retrouvé ce satané fil vert/rouge qui etait scotché et masqué sur le faisceau qui passe sur la turbine.... très étrange. J ai donc doublé la cosse de la sonde de pression d'huile car il y avait un fil noir partant de la sonde, qui passe par la bobine et rerentre dans le faisceau (etrange aussi) le voyant du fil vert/rouge s allume à la masse et pas quand je mets le contact. Vous me confirmez que la sonde est morte? merci
  20. Je vais regarder ça. Merci encore pour les schemas electriques et tes réponses
×
×
  • Create New...