Jump to content

Den

Members
  • Content Count

    3
  • Joined

  • Last visited

About Den

  • Rank
    Membre
  • Birthday 09/18/1964

Converted

  • My First Name
    denis martinez
  • Mes centres d'intérêts ...
    train
  • Mon job ...
    informatique
  • Professionnel de la VW ?
    NON
  1. Salut Djoul! Je viens de finir de coller le joint enfin, c'est à peu près termine , plus que quelques petits réglages de hauteur à faire ... Ça m'a pris pas mal de temps pour tout remonter car mon toit avait été mastique puis peint par dessus! J'ai du couper proprement pour éviter que la peinture ne parte avec le mastic, puis passer quelques soirées à frotter avec de l'acétone:(. Après réglages le fonctionnement est correct, quelques points dur en ouvrant au maximum, mais ça patine plus. J'ai aussi remplacé le pignon d'entrainement, mais mes câbles sont d'origine. Il me reste à tester une éventuelle étanchéité, et vu le temps qu'il fait il me suffira de sortir du garage;) Merci pour la doc. J'attends l'été prochain avec impatiente pour pouvoir en profiter! Denis
  2. Djoul, Merci pour la doc! Je crois comprendre une partie du problème: Il me semble qu'il doit y avoir une pièce qui rapproche les câbles du pignon, que je ne possède pas:( Voir sur l'éclaté ci-joint le no 13: une sorte de rondelle carré (on voit pas bien:-/ ) qui se trouve au dessus du pignon dans le guide-câble métallique. A quoi ça ressemble en vrai? Quelqu'un aurait-il une photo? Où la trouver (ou comment la fabriquer)? Merci pour votre aide. 2012-10-03_09h52_17.bmp
  3. Salut Parapa! As-tu réussi cette opération ? Je suis en plein dedans, j'ai démonté le couvercle et mes câbles coincent quand-même dans les glissières? je ne sais pas si je dois les changer... Avant d'investir une telle somme, il y a peut être une solution?
×
×
  • Create New...